
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | dcb0eed7af3c | 3749 | a37b3f722f0bbc182ee63de5e5079f63cf4a63fc | Wed, 20 Apr 2022 20:58:08 GMT -->
                <title data-react-helmet="true">Galveston scientists discover Zika mutation that could trigger a new outbreak - ABC13 Houston</title>
                <meta data-react-helmet="true" name="description" content="Scientists at UTMB in Galveston along with scientists at the La Jolla Institute for Immunology in California discovered a mutation of the Zika virus."/><meta data-react-helmet="true" name="keywords" content="Zika virus, mutation, scientists, researchers, scientists, dengue, pregnant women, pregnancy, Galveston, mosquitoes,"/><meta data-react-helmet="true" name="tags" content="outbreak,pregnancy,biting,zika-virus,research,mosquito,virus,pregnant-woman"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407345290, affiliate-data=ct=ktrk-smart-banner&amp;pt=302756, app-argument=https://abc13.com/story/11773416"/><meta data-react-helmet="true" property="fb:app_id" content="1452463148319056"/><meta data-react-helmet="true" property="fb:pages" content="42354254341"/><meta data-react-helmet="true" property="og:site_name" content="ABC13 Houston"/><meta data-react-helmet="true" property="og:url" content="https://abc13.com/zika-virus-mutation-scientists-researchers/11773416/"/><meta data-react-helmet="true" property="og:title" content="Galveston scientists discover Zika mutation that could trigger a new outbreak"/><meta data-react-helmet="true" property="og:description" content="The virus can be especially harmful to pregnant women since the infection can cause certain birth defects."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/11773638_041922-ktrk-ewn-4pm-pad-zika-mutation-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC13Houston"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC13Houston"/><meta data-react-helmet="true" name="twitter:url" content="https://abc13.com/zika-virus-mutation-scientists-researchers/11773416/"/><meta data-react-helmet="true" name="twitter:title" content="Galveston scientists discover Zika mutation that could trigger a new outbreak"/><meta data-react-helmet="true" name="twitter:description" content="The virus can be especially harmful to pregnant women since the infection can cause certain birth defects."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/11773638_041922-ktrk-ewn-4pm-pad-zika-mutation-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="ktrk"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407345290"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="ktrk"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.ktrk.news"/><meta data-react-helmet="true" property="article:published_time" content="2022-04-20T19:50:46Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-04-20T19:51:06Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="Galveston scientists discover Zika mutation that could trigger a new outbreak"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>
                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/a37b3f722f0b-release-04-20-2022.1/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/ktrk/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc13.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc13.com/feed/" title="ABC13 Houston RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.ktrk.news/http/abc13.com/story/11773416"/><link data-react-helmet="true" rel="canonical" href="https://abc13.com/zika-virus-mutation-scientists-researchers/11773416/"/><link data-react-helmet="true" rel="amphtml" href="https://abc13.com/amp/zika-virus-mutation-scientists-researchers/11773416/"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/a37b3f722f0b-release-04-20-2022.1/client/css/story.css"/>
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper"><section class="nav"><header class="feature-container ktrk"><a class="feature-action" href="https://abc13.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container ktrk"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc13.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc13.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/houston/">Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southwest/">Southwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southeast/">Southeast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northwest/">Northwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northeast/">Northeast</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc13.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc13.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc13.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc13.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc13.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/houston/">Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southwest/">Southwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southeast/">Southeast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northwest/">Northwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northeast/">Northeast</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/plus/">ABC13 Plus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/turntoted/">Turn to Ted</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/unsolved/">13 Unsolved</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/abc13originals/">ABC13 Originals</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/houston">Equity Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/ouramerica/">Our America</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/townhall/">Town Halls</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/contactus/">Contact Us</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/about/newsteam/">ABC13 News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/careers/">Careers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/contests/">Enter to Win</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/about/"> About ABC13 Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/share/">Submit A News Tip</a></span><span><a class="AnchorLink" tabindex="0" href="https://shopabctv.com/collections/abc13-houston">ABC13 Shop</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/live/">ABC13 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc13houston" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC13Houston" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc13houston/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc13.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc13.com/zika-virus-mutation-scientists-researchers/11773416/","@type":"WebPage"},"headline":"Galveston scientists discover Zika mutation that could trigger a new outbreak","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/11773638_041922-ktrk-ewn-4pm-pad-zika-mutation-vid.jpg"},"mentions":[{"name":"galveston","url":"https://abc13.com/place/galveston/","@type":"Thing"},{"name":"outbreak","url":"https://abc13.com/tag/outbreak/","@type":"Thing"},{"name":"pregnancy","url":"https://abc13.com/tag/pregnancy/","@type":"Thing"},{"name":"biting","url":"https://abc13.com/tag/biting/","@type":"Thing"},{"name":"zika virus","url":"https://abc13.com/tag/zika-virus/","@type":"Thing"},{"name":"research","url":"https://abc13.com/tag/research/","@type":"Thing"},{"name":"mosquito","url":"https://abc13.com/tag/mosquito/","@type":"Thing"},{"name":"virus","url":"https://abc13.com/tag/virus/","@type":"Thing"},{"name":"pregnant woman","url":"https://abc13.com/tag/pregnant-woman/","@type":"Thing"}],"datePublished":"2022-04-20T19:50:46.000Z","dateModified":"2022-04-20T19:51:00.000Z","author":[{"name":"Patrina Adger","@type":"Person"}],"dateline":"GALVESTON, Texas ","articleSection":"health","about":{"@type":"Thing","name":"zika virus"},"publisher":{"name":"KTRK-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KTRK_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"Galveston scientists discover Zika mutation that could trigger a new outbreak","keywords":"Zika virus, mutation, scientists, researchers, scientists, dengue, pregnant women, pregnancy, Galveston, mosquitoes,","description":"Scientists at UTMB in Galveston along with scientists at the La Jolla Institute for Immunology in California discovered a mutation of the Zika virus.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fzika-virus-mutation-scientists-researchers%2F11773416%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/zika-virus-mutation-scientists-researchers/11773416/&amp;text=Galveston%20scientists%20discover%20Zika%20mutation%20that%20could%20trigger%20a%20new%20outbreak&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Galveston%20scientists%20discover%20Zika%20mutation%20that%20could%20trigger%20a%20new%20outbreak&amp;body=The%20virus%20can%20be%20especially%20harmful%20to%20pregnant%20women%20since%20the%20infection%20can%20cause%20certain%20birth%20defects.%20-%20https%3A//abc13.com/zika-virus-mutation-scientists-researchers/11773416/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/zika-virus/">zika virus</a></div><h1 class="headline">Galveston scientists discover Zika mutation that could trigger a new outbreak</h1><div class="deckline">A UTMB professor says the virus can be especially harmful to pregnant women since the infection can cause birth defects.</div><div class="originBylineContainer"><div class="global-caption ktrk image-caption byline"><div class="origin-logo ktrk origin-image byline"><span class="ktrk byline">KTRK</span></div></div><div class="ktrk byline">By <!-- -->Patrina Adger</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fhealth%2Fscientists-discover-zika-mutation-that-could-trigger-outbreak%2F11773416%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/health/scientists-discover-zika-mutation-that-could-trigger-outbreak/11773416/&amp;text=Galveston%20scientists%20discover%20Zika%20mutation%20that%20could%20trigger%20a%20new%20outbreak&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Galveston%20scientists%20discover%20Zika%20mutation%20that%20could%20trigger%20a%20new%20outbreak&amp;body=The%20virus%20can%20be%20especially%20harmful%20to%20pregnant%20women%20since%20the%20infection%20can%20cause%20certain%20birth%20defects.%20-%20https%3A//abc13.com/health/scientists-discover-zika-mutation-that-could-trigger-outbreak/11773416/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Scientists discover Zika mutation that could trigger outbreak"/><meta itemProp="description" content="UTMB researchers in Galveston discovered a mutation of the rapidly-evolving Zika virus."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11773638_041922-ktrk-ewn-4pm-pad-zika-mutation-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/041922-ktrk-ewn-4pm-pad-zika-mutation-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2022-04-20T19:23:00Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/11773638_041922-ktrk-ewn-4pm-pad-zika-mutation-vid.jpg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Scientists discover Zika mutation that could trigger outbreak</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fhealth%2Fscientists-discover-zika-mutation-that-could-trigger-outbreak%2F11773416%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/health/scientists-discover-zika-mutation-that-could-trigger-outbreak/11773416/&amp;text=Galveston%20scientists%20discover%20Zika%20mutation%20that%20could%20trigger%20a%20new%20outbreak&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Galveston%20scientists%20discover%20Zika%20mutation%20that%20could%20trigger%20a%20new%20outbreak&amp;body=The%20virus%20can%20be%20especially%20harmful%20to%20pregnant%20women%20since%20the%20infection%20can%20cause%20certain%20birth%20defects.%20-%20https%3A//abc13.com/health/scientists-discover-zika-mutation-that-could-trigger-outbreak/11773416/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">GALVESTON, Texas (KTRK) -- Researchers at the University of Texas Medical Branch in Galveston along with scientists at the La Jolla Institute for Immunology in California discovered mutation in a rapidly-evolving Zika virus.<br><br>The single mutation was found during a recent study.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Researchers suggest this could trigger another major outbreak of the disease by dodging existing immunity.<br><br>Dr. Pei-Yong Shi, a professor at the Department of Biochemistry and Molecular Biology at UTMB Galveston, says the virus is carried by the bite of infected mosquitoes.<br><br>He says the virus can be especially harmful to pregnant women since the infection can cause certain birth defects.<br><br>"The most devastating outcome of Zika infection is called microcephaly which is the pregnant woman got infected by a mosquito," said Shi.<br><br>"That virus can infect the fetus' brain, leading to the baby (being) born with a small head."<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Shi says this study measures mosquitoes that transmit Zika and other viruses such as the Dengue virus which tends to co-circulate in the same places.<br><br>"Previous studies have shown that people who have been infected by Dengue are partially protected from Zika infection because of the gene similarities between the two viruses," Shi said.<br><br>"What we did is test when the Zika virus will be able to escape the protection previously triggered by the dengue infection. What we found remarkable is that the Zika virus can accumulate a single amino acid mutation that is going to override all the protections previously triggered by dengue infection," he continued.<br><br>Shi says there's currently no cure for Zika. He says Zika-infected  patients can develop Guillain Barre Syndrome, which is the autoimmune disease that can cause paralysis.<br><br>According to Shi, "There is still no vaccine. No therapeutics for Zika, so the whole human population is very vulnerable." <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc13.com%2Fhealth%2Fscientists-discover-zika-mutation-that-could-trigger-outbreak%2F11773416%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="ktrk" hidden></div>
        <div id="tashl" data-content="Scientists discover Zika mutation that could trigger outbreak" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/place/galveston/">galveston</a><a class="button" href="/tag/outbreak/">outbreak</a><a class="button" href="/tag/pregnancy/">pregnancy</a><a class="button" href="/tag/biting/">biting</a><a class="button" href="/tag/zika-virus/">zika virus</a><a class="button" href="/tag/research/">research</a><a class="button" href="/tag/mosquito/">mosquito</a><a class="button" href="/tag/virus/">virus</a><a class="button" href="/tag/pregnant-woman/">pregnant woman</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fhealth%2Fscientists-discover-zika-mutation-that-could-trigger-outbreak%2F11773416%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/health/scientists-discover-zika-mutation-that-could-trigger-outbreak/11773416/&amp;text=Galveston%20scientists%20discover%20Zika%20mutation%20that%20could%20trigger%20a%20new%20outbreak&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Galveston%20scientists%20discover%20Zika%20mutation%20that%20could%20trigger%20a%20new%20outbreak&amp;body=The%20virus%20can%20be%20especially%20harmful%20to%20pregnant%20women%20since%20the%20infection%20can%20cause%20certain%20birth%20defects.%20-%20https%3A//abc13.com/health/scientists-discover-zika-mutation-that-could-trigger-outbreak/11773416/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2022 KTRK-TV. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>ZIKA VIRUS</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/aedes-aegypti-albopictus-georgetown-university-of-florida/5226376/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5226431_033019-cc-ap-zika-mosquitos-img.jpg" data-imgalt="Standing water provides an ideal location for pesky mosquitoes to lay eggs, and they can spread diseases like malaria, yellow fever, West Nile virus and Zika." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/5226431_033019-cc-ap-zika-mosquitos-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Climate change could expose 1 billion people to dengue, Zika: Study</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/zika-meth-drug-testing/4996560/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/4996550_123118-stunt-zika-police-vid.jpg" data-imgalt="Police want to help test your meth for Zika!" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/4996550_123118-stunt-zika-police-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Police department offers to test meth for Zika</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/university-of-texas-medical-branch-at-galveston-zika-utmb-vaccine-cancer-glioblastoma/4280636/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/4280969_091818-ewn-10pm-nna-zika-brain-cancer-vid.jpg" data-imgalt="ABC13&#x27;s Nick Natario speaks with a UTMB researcher who is looking at the link between Zika and its properties that fights brain cancer." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/4280969_091818-ewn-10pm-nna-zika-brain-cancer-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Zika virus could be key to treat brain cancer, UTMB says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/zika-virus-houston-mom-sounds-warning-on/3919567/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/3919412_080918-ewn-6pm-zika-baby-vid.jpg" data-imgalt="A Houston mom says pregnant women and those who may become pregnant should do everything they can to fight against mosquito bites." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/3919412_080918-ewn-6pm-zika-baby-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Houston mom sounds alarm after son born with Zika defects</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/diamond-alvarez-frank-deleon-jr-teen-killed-bonds/11773861/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11487831_011922-ktrk-deleon-mug-tn-2-img.jpg" data-imgalt="Frank Deleon Jr. posted his $250,000 bond back in January. Records say Deleon failed to comply with his bond conditions when he missed curfew and is now back in custody." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11487831_011922-ktrk-deleon-mug-tn-2-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Bond reinstated for teen accused of shooting his girlfriend 22 times</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/houston-security-camera-ordinance-city-council-passes-cameras-required-outside-businesses-new-surveillance-video-rules-in/11773580/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11773559_042022-ktrk-sylvester-turner-cameras-img.jpg" data-imgalt="The hope is that the cameras will deter crime from happening in the first place and help solve crimes after they take place." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11773559_042022-ktrk-sylvester-turner-cameras-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Houston City Council approves security camera ordinance in 15-1 vote</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/galleria-shooting-houston-mall-deon-darrelle-henderson-arrested/11773685/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11773848_042022-ktrk-deon-darrelle-henderson-arrested-susana-vid.jpg" data-imgalt="The shooting happened Saturday afternoon, near the mall entrance between the Shake Shack and the Cheesecake Factory." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11773848_042022-ktrk-deon-darrelle-henderson-arrested-susana-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Suspect arrested and charged in shooting at Galleria Mall</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/missing-houston-woman-texas-equusearch-felicia-johnson-person/11773488/"><div class="headline">Volunteers search Bear Creek Park for missing 24-year-old woman</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/houston-death-investigation-jeep-crash-into-tree-man-shot-in-head-washington-corridor-police-activity/11773115/"><div class="headline">Early morning commuters find driver shot in head inside wrecked Jeep</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/houston-crime-woman-attacked-robbed-mugged/11773733/"><div class="headline">HPD search for suspect who robbed woman in SW Houston office building</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/jose-altuve-injury-astros-injured-list-mlb-il-hamstring-strain/11773690/"><div class="headline">Jose Altuve&#x27;s hamstring strain lands him on 10-day IL</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/houston-weather-forecast-today-texas-rain-storm-predictions-temperatures/39346/"><div class="headline">Muggy, warm and breezy Wednesday</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/harris-county-judge-lina-hidalgo-natalia-cornelio-recusal-staffers-indicted-covid-contract-allegations/11772534/"><div class="headline">Judge recuses herself from case involving Harris Co. senior staffers</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/prairie-view-am-university-fire-on-campus-students-evacuate-at-pvamu/11772268/"><div class="headline">At least 4 people injured in fire at Prairie View A&amp;M dorm building</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/roadway-shooting-man-shoots-at-driver-pearland-arrested-aggravated-assault-with-a-deadly-weapon/11773730/"><div class="headline">Pearland man accused of randomly shooting at driver, deputies say</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/man-shot-and-killed-outside-motel-6-east-freeway-shooting-nightclub-fight-search-for-gunmen/11773277/"><div class="headline">Suspects &#x27;hunted&#x27; for man shot and killed outside motel, HPD says</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc13.com/"><img src="https://cdn.abcotvs.net/abcotv/static/ktrk/logos/ktrk_logo_2x.png" alt="ABC13 Houston" width="195" height="44.313"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc13.com/">Home</a></li><li><a href="https://abc13.com/weather/">AccuWeather</a></li><li><a href="https://abc13.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/houston/">Houston</a><a href="https://abc13.com/southwest/">Southwest</a><a href="https://abc13.com/southeast/">Southeast</a><a href="https://abc13.com/northwest/">Northwest</a><a href="https://abc13.com/northeast/">Northeast</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/watch/">Watch</a><a href="https://abc13.com/apps/">Apps</a><a href="https://abc13.com/localish/">Localish</a><a href="https://abc13.com/plus/">ABC13 Plus</a><a href="https://abc13.com/sports/">Sports</a><a href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a><a href="https://abc13.com/turntoted/">Turn to Ted</a><a href="https://abc13.com/unsolved/">13 Unsolved</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/contactus/">Contact Us</a><a href="https://abc13.com/about/newsteam/">ABC13 News Team</a><a href="https://abc13.com/careers/">Careers</a><a href="https://abc13.com/contests/">Enter to Win</a><a href="https://abc13.com/about/"> About ABC13 Houston</a><a href="https://abc13.com/share/">Submit A News Tip</a><a href="https://shopabctv.com/collections/abc13-houston">ABC13 Shop</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/live/">ABC13 Live Newscasts</a><a href="https://abc13.com/tvlistings/">TV Listings</a></ul></li><li><a href="https://abc13.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc13.com/"><img src="https://cdn.abcotvs.net/abcotv/static/ktrk/logos/ktrk_logo_2x.png" alt="ABC13 Houston" width="195" height="44.313"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc13houston" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC13Houston" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc13houston/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc13.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc13.com/">Home</a><a href="https://abc13.com/weather/">Weather</a><a href="https://abc13.com/traffic/">Traffic</a><a href="https://abc13.com/watch/">Watch</a><a href="https://abc13.com/photos/">Photos</a><a href="https://abc13.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc13.com/houston/">Houston</a><a href="https://abc13.com/southwest/">Southwest</a><a href="https://abc13.com/southeast/">Southeast</a><a href="https://abc13.com/northwest/">Northwest</a><a href="https://abc13.com/northeast/">Northeast</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc13.com/localish/">Localish</a><a href="https://abc13.com/plus/">ABC13 Plus</a><a href="https://abc13.com/sports/">Sports</a><a href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a><a href="https://abc13.com/turntoted/">Turn to Ted</a><a href="https://abc13.com/unsolved/">13 Unsolved</a></div><div class="footer-sections-group"><a href="https://abc13.com/contactus/">Contact Us</a><a href="https://abc13.com/about/newsteam/">ABC13 News Team</a><a href="https://abc13.com/careers/">Careers</a><a href="https://abc13.com/contests/">Enter to Win</a><a href="https://abc13.com/about/"> About ABC13 Houston</a><a href="https://abc13.com/share/">Submit A News Tip</a><a href="https://shopabctv.com/collections/abc13-houston">ABC13 Shop</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/ktrk-tv">Public Inspection File</a></li><li><a href="https://abc13.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/ktrk-tv" target="_blank">Public Inspection File</a><a href="https://abc13.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2022<!-- --> <!-- -->ABC, Inc., KTRK-TV Houston.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '301587867451487');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=301587867451487&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/a37b3f722f0b-release-04-20-2022.1/client";</script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/a37b3f722f0b-release-04-20-2022.1/client/abcotv.js"></script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/a37b3f722f0b-release-04-20-2022.1/client/story.js"></script>
            </body>
        </html>
    