
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 1f178f9ee973 | 3849 | 9f285208220c08bb83f72a078596587781acf9a4 | Fri, 01 Jul 2022 20:04:23 GMT -->
                <title data-react-helmet="true">Spectrum Fusion Studios making a difference in the lives of adults with autism - ABC13 Houston</title>
                <meta data-react-helmet="true" name="description" content="The talented team at Spectrum Fusion shoots, edits and writes multi-media content for clients - and they&#x27;re all young adults living with autism."/><meta data-react-helmet="true" name="keywords" content="SPECTRUM FUSION, SPECTRUM FUSION STUDIO, DR. HEIDI HAM, AUTISM"/><meta data-react-helmet="true" name="tags" content="autism,advertising,all-good,ktrk,photography,localish"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407345290, affiliate-data=ct=ktrk-smart-banner&amp;pt=302756, app-argument=https://abc13.com/story/12009058"/><meta data-react-helmet="true" property="fb:app_id" content="1452463148319056"/><meta data-react-helmet="true" property="fb:pages" content="42354254341"/><meta data-react-helmet="true" property="og:site_name" content="ABC13 Houston"/><meta data-react-helmet="true" property="og:url" content="https://abc13.com/spectrum-fusion-studio-dr-heidi-ham-autism/12009058/"/><meta data-react-helmet="true" property="og:title" content="How Spectrum Fusion empowers adults with autism"/><meta data-react-helmet="true" property="og:description" content="The talented team at Spectrum Fusion Studios shoots, edits and writes multi-media content for clients every week - and they&#x27;re all young adults living with autism."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/12009057_070122-localish-AGD6409-SPECTRUMFUSIONSTUDIOS-KTRK-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC13Houston"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC13Houston"/><meta data-react-helmet="true" name="twitter:url" content="https://abc13.com/spectrum-fusion-studio-dr-heidi-ham-autism/12009058/"/><meta data-react-helmet="true" name="twitter:title" content="How Spectrum Fusion empowers adults with autism"/><meta data-react-helmet="true" name="twitter:description" content="The talented team at Spectrum Fusion Studios shoots, edits and writes multi-media content for clients every week - and they&#x27;re all young adults living with autism."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/12009057_070122-localish-AGD6409-SPECTRUMFUSIONSTUDIOS-KTRK-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="ktrk"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407345290"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="ktrk"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.ktrk.news"/><meta data-react-helmet="true" property="article:published_time" content="2022-07-01T19:02:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-07-01T19:51:41Z"/><meta data-react-helmet="true" property="article:section" content="localish"/><meta data-react-helmet="true" name="title" content="How Spectrum Fusion empowers adults with autism"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>
                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/9f285208220c-release-05-18-2022.17/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/ktrk/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc13.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc13.com/feed/" title="ABC13 Houston RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.ktrk.news/http/abc13.com/story/12009058"/><link data-react-helmet="true" rel="canonical" href="https://abc13.com/spectrum-fusion-studio-dr-heidi-ham-autism/12009058/"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/9f285208220c-release-05-18-2022.17/client/css/story.css"/>
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper"><section class="nav"><header class="feature-container ktrk"><a class="feature-action" href="https://abc13.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container ktrk"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc13.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc13.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/houston/">Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southwest/">Southwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southeast/">Southeast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northwest/">Northwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northeast/">Northeast</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc13.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc13.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc13.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc13.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc13.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/houston/">Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southwest/">Southwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southeast/">Southeast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northwest/">Northwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northeast/">Northeast</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/plus/">ABC13 Plus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/turntoted/">Turn to Ted</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/unsolved/">13 Unsolved</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/abc13originals/">ABC13 Originals</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/houston">Equity Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/ouramerica/">Our America</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/townhall/">Town Halls</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/contactus/">Contact Us</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/about/newsteam/">ABC13 News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/careers/">Careers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/contests/">Enter to Win</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/about/"> About ABC13 Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/share/">Submit A News Tip</a></span><span><a class="AnchorLink" tabindex="0" href="https://shopabctv.com/collections/abc13-houston">ABC13 Shop</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/live/">ABC13 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc13houston" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC13Houston" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc13houston/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc13.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc13.com/spectrum-fusion-studio-dr-heidi-ham-autism/12009058/","@type":"WebPage"},"headline":"Spectrum Fusion Studios making a difference in the lives of adults with autism","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/12009057_070122-localish-AGD6409-SPECTRUMFUSIONSTUDIOS-KTRK-vid.jpg"},"mentions":[{"name":"houston","url":"https://abc13.com/place/houston/","@type":"Thing"},{"name":"autism","url":"https://abc13.com/tag/autism/","@type":"Thing"},{"name":"advertising","url":"https://abc13.com/tag/advertising/","@type":"Thing"},{"name":"all good","url":"https://abc13.com/tag/all-good/","@type":"Thing"},{"name":"ktrk","url":"https://abc13.com/tag/ktrk/","@type":"Thing"},{"name":"photography","url":"https://abc13.com/tag/photography/","@type":"Thing"},{"name":"localish","url":"https://abc13.com/tag/localish/","@type":"Thing"}],"datePublished":"2022-07-01T19:02:00.000Z","dateModified":"2022-07-01T19:51:41.000Z","author":[{"@type":"Person"}],"dateline":"HOUSTON, Texas --","articleSection":"localish","about":{"@type":"Thing","name":"localish"},"publisher":{"name":"KTRK-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KTRK_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"How Spectrum Fusion empowers adults with autism","keywords":"SPECTRUM FUSION, SPECTRUM FUSION STUDIO, DR. HEIDI HAM, AUTISM","description":"The talented team at Spectrum Fusion shoots, edits and writes multi-media content for clients - and they're all young adults living with autism.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fspectrum-fusion-studio-dr-heidi-ham-autism%2F12009058%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/spectrum-fusion-studio-dr-heidi-ham-autism/12009058/&amp;text=How%20Spectrum%20Fusion%20empowers%20adults%20with%20autism&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=How%20Spectrum%20Fusion%20empowers%20adults%20with%20autism&amp;body=The%20talented%20team%20at%20Spectrum%20Fusion%20Studios%20shoots%2C%20edits%20and%20writes%20multi-media%20content%20for%20clients%20every%20week%20-%20and%20they%27re%20all%20young%20adults%20living%20with%20autism.%20-%20https%3A//abc13.com/spectrum-fusion-studio-dr-heidi-ham-autism/12009058/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/localish/">localish</a></div><h1 class="headline">How Spectrum Fusion empowers adults with autism</h1><div class="originBylineContainer"><div class="global-caption localish image-caption byline"><div class="origin-logo localish origin-image byline"><span class="localish byline">Localish</span></div></div><div class="localish byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Flocalish%2Fhow-spectrum-fusion-empowers-adults-with-autism%2F12009058%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/localish/how-spectrum-fusion-empowers-adults-with-autism/12009058/&amp;text=How%20Spectrum%20Fusion%20empowers%20adults%20with%20autism&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=How%20Spectrum%20Fusion%20empowers%20adults%20with%20autism&amp;body=The%20talented%20team%20at%20Spectrum%20Fusion%20Studios%20shoots%2C%20edits%20and%20writes%20multi-media%20content%20for%20clients%20every%20week%20-%20and%20they%27re%20all%20young%20adults%20living%20with%20autism.%20-%20https%3A//abc13.com/localish/how-spectrum-fusion-empowers-adults-with-autism/12009058/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="How Spectrum Fusion empowers adults with autism"/><meta itemProp="description" content="The talented team at Spectrum Fusion Studios shoots, edits and writes multi-media content for clients every week - and they&#x27;re all young adults living with autism."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/12009057_070122-localish-AGD6409-SPECTRUMFUSIONSTUDIOS-KTRK-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/070122-localish-AGD6409-SPECTRUMFUSIONSTUDIOS-KTRK-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2022-07-01T19:02:00Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/12009057_070122-localish-AGD6409-SPECTRUMFUSIONSTUDIOS-KTRK-vid.jpg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>How Spectrum Fusion empowers adults with autism</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Flocalish%2Fhow-spectrum-fusion-empowers-adults-with-autism%2F12009058%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/localish/how-spectrum-fusion-empowers-adults-with-autism/12009058/&amp;text=How%20Spectrum%20Fusion%20empowers%20adults%20with%20autism&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=How%20Spectrum%20Fusion%20empowers%20adults%20with%20autism&amp;body=The%20talented%20team%20at%20Spectrum%20Fusion%20Studios%20shoots%2C%20edits%20and%20writes%20multi-media%20content%20for%20clients%20every%20week%20-%20and%20they%27re%20all%20young%20adults%20living%20with%20autism.%20-%20https%3A//abc13.com/localish/how-spectrum-fusion-empowers-adults-with-autism/12009058/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">HOUSTON, Texas -- William Purdy, Darren Logue, John Karl Barth, Rhys Griffin and Philip Thomas all have something in common. They're all members of Spectrum Fusion's talented multi-media team, which shoots, writes and produces content for clients like Johnson & Johnson. They're also all on the autism spectrum.<br><br>Spectrum Fusion, a non-profit, helps young adults living with autism find meaningful employment. Its media team is made up of five members who work in a state-of-the-art studio in southeast Houston.<br><br>"We're very excited about Spectrum Fusion Studios," said Dr. Heidi Stieglitz Ham, founder and CEO of Spectrum Fusion. "It's the only studio that is run by autistic adults in the world. We brought all the creatives together, so now we have a team. We have video editors, we have voice-over artists, we have people who write the script, we have graphic design. So we have this service that we can provide to companies and they can hire us."<br><br> Spectrum Fusion not only creates commercials, promos and other content for clients, but produces short projects that highlight different people living with autism.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"For the first time, I'm actually making a living in the field that I want to, which is video production," said John Karl Barth, a member of Spectrum Fusion Studios, who has autism. "This is a workplace that is very much made with adults on the spectrum in mind, which most jobs in any field aren't."<br><br>"Now that I'm able to do filmmaking work for the first time and get paid for it, it's just amazing," said Rhys Griffin, another member of Spectrum Fusion Studios, also living with autism. "I feel like I'm headed in the right direction finally."<br><br>The River Oaks Chamber Orchestra has been working with Spectrum Fusion Studios for the past three years.<br><br>"It's not only the quality and the storytelling is so well done, there's an actual care of what your messaging is, and that is really unique in this field," said Alecia Lawyer, founder and artistic director of the River Oaks Chamber Orchestra.<br><br>Dr. Heidi Stieglitz Ham first started Spectrum Fusion in Australia and brought the non-profit to Houston in 2018. According to recent studies, as many as 85% of adults on the autism spectrum are unemployed, and the rest are underemployed. Spectrum Fusion aims to make the world a better place for them.<br><br>"We rely solely on donations and sponsorships and then revenue through our media team," said Dr. Stieglitz Ham. "I can really say there's no other organization of its kind in the world to keep individuals employed, to keep them growing, and to have these connections that are long-lasting."<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>For more on Spectrum Fusion, visit <a href="https://spectrumfusion.org/">spectrumfusion.org</a>. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc13.com%2Flocalish%2Fhow-spectrum-fusion-empowers-adults-with-autism%2F12009058%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent/automation/vod" hidden></div>
        <div id="tashl" data-content="How Spectrum Fusion empowers adults with autism" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/localish/"></a><a class="button" href="/place/houston/">houston</a><a class="button" href="/tag/autism/">autism</a><a class="button" href="/tag/advertising/">advertising</a><a class="button" href="/tag/all-good/">all good</a><a class="button" href="/tag/ktrk/">ktrk</a><a class="button" href="/tag/photography/">photography</a><a class="button" href="/tag/localish/">localish</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Flocalish%2Fhow-spectrum-fusion-empowers-adults-with-autism%2F12009058%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/localish/how-spectrum-fusion-empowers-adults-with-autism/12009058/&amp;text=How%20Spectrum%20Fusion%20empowers%20adults%20with%20autism&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=How%20Spectrum%20Fusion%20empowers%20adults%20with%20autism&amp;body=The%20talented%20team%20at%20Spectrum%20Fusion%20Studios%20shoots%2C%20edits%20and%20writes%20multi-media%20content%20for%20clients%20every%20week%20-%20and%20they%27re%20all%20young%20adults%20living%20with%20autism.%20-%20https%3A//abc13.com/localish/how-spectrum-fusion-empowers-adults-with-autism/12009058/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta"></div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="taboola-below-article-thumbnails"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="taboola-right-rail-thumbnails"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>LOCALISH</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/spectrum-fusion-studio-dr-heidi-ham-autism/12009058/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/12009057_070122-localish-AGD6409-SPECTRUMFUSIONSTUDIOS-KTRK-vid.jpg" data-imgalt="The talented team at Spectrum Fusion Studios shoots, edits and writes multi-media content for clients every week - and they&#x27;re all young adults living with autism." data-topic="localish" data-dynamic="https://cdn.abcotvs.com/dip/images/12009057_070122-localish-AGD6409-SPECTRUMFUSIONSTUDIOS-KTRK-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">How Spectrum Fusion empowers adults with autism</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/cooking-classes-how-to-cook-top-chef-2022-tournament-of-champions/12007083/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/12007082_063022-localish-LSH6408-KITTCHJOESASTO-WLS-vid.jpg" data-imgalt="Home cooks rejoice! Free online platform Kittch touts a &#x27;culinary renaissance&#x27; utilizing celebrity chefs and remote learning." data-topic="localish" data-dynamic="https://cdn.abcotvs.com/dip/images/12007082_063022-localish-LSH6408-KITTCHJOESASTO-WLS-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">TV Chef Joe Sasto heralds Kittch, an online culinary learning platform</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/beloved-bus-driver-retires-farewell/12006904/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/12006903_063022-localish-AGD6406-AGDBYEBUSDRIVER-WPVI-vid.jpg" data-imgalt="First a veteran, then a cancer survivor, Mr. Ed has become one of the most beloved bus drivers ever!" data-topic="localish" data-dynamic="https://cdn.abcotvs.com/dip/images/12006903_063022-localish-AGD6406-AGDBYEBUSDRIVER-WPVI-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Beloved bus driver receives tearful farewell celebration</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/magee-rehabilitation-hospital-jefferson-health-julie-nolan-art-therapy/11995041/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11995040_062522-localish-MIC6399-MICLOOKUP-WPVI-vid.jpg" data-imgalt="Project participants decorate ceiling tiles with inspirational messages, giving patients something fun to do as they recover and a chance to improve their motor and cognitive skills through art." data-topic="localish" data-dynamic="https://cdn.abcotvs.com/dip/images/11995040_062522-localish-MIC6399-MICLOOKUP-WPVI-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Look Up! Project inspires trauma injury patients through art</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/houston-weather-forecast-today-texas-rain-storm-predictions-temperatures/39346/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/12009426_070122-ktrk-wx-rumbling-desi-img.png" data-imgalt="" data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/12009426_070122-ktrk-wx-rumbling-desi-img.png"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Flood Watch canceled, rain lingers over Southeast Texas</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/15-year-old-shot-in-the-face-teen-targeted-attempted-robbery-west-harris-county-oaks-landing/12008718/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/12009104_070122-ktrk-ewn-11am-ced-teen-shot-sara-vid.jpg" data-imgalt="The injured 16-year-old can be seen in surveillance video walking around the car he was in several times, holding his face and neck area." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/12009104_070122-ktrk-ewn-11am-ced-teen-shot-sara-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">16-year-old shot in the face during attempted robbery in W. Harris Co.</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/woman-killed-by-neighbor-hector-campos-ana-weed-shot-to-death-front-yard/12009004/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/12009219_070122-ktrk-split-spring-man-ana-weed.png" data-imgalt="A Harris County jury leveled a $70 million judgement against a Spring man accused of killing his neighbor." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/12009219_070122-ktrk-split-spring-man-ana-weed.png"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Spring man sentenced to 45 years for neighbor&#x27;s murder back in 2017</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/man-leaves-baby-at-bar-4-month-old-abandoned-northwest-houston-derrick-johnson-jr-charges/12008588/"><div class="headline">Bond set at $140K for man accused of leaving 4-month-old at bar</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/kentucky-shooting-cops-dead-in-at-eastern/12009061/"><div class="headline">2 officers killed, others injured in Eastern Kentucky shooting: police</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/hector-herrera-dynamo-football-club-el-zorro-mls/12008769/"><div class="headline">Hello, Hector Herrera! Dynamo set to introduce new star</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/standardized-test-scores-pre-pandemic-levels-staar-testing-covid-19/12009360/"><div class="headline">Texas STAAR results improve in math and reading after pandemic dips</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/2022-medal-of-freedom-recipients-simone-biles-denzel-washington-john-mccain/12008997/"><div class="headline">Simone Biles among 17 to be awarded Medal of Freedom from Biden</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/train-cars-overturned-railroad-derailed-clinton-drive-east-end-traffic-houston-fire-department/12008729/"><div class="headline">Streets blocked off after 9 train cars overturn in East End, HFD says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/california-late-start-law-high-school-middle/12006810/"><div class="headline">California late start law aims to make school less of a yawn</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/uvalde-school-shooting-aftermath-texas-safety-random-intruder-detection-audits-test-for-at-lower-schools/12008806/"><div class="headline">&#x27;Random intruder detection audits&#x27; will begin in TX schools this fall</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/church-fire-in-aldine-iglesia-evangelica-cristiana-espiritual-partial-roof-collapse-houston-department/12008914/"><div class="headline">Fire causes partial roof collapse at church in Aldine area, HFD says</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc13.com/"><img src="https://cdn.abcotvs.net/abcotv/static/ktrk/logos/ktrk_logo_2x.png" alt="ABC13 Houston" width="195" height="44.313"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc13.com/">Home</a></li><li><a href="https://abc13.com/weather/">AccuWeather</a></li><li><a href="https://abc13.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/houston/">Houston</a><a href="https://abc13.com/southwest/">Southwest</a><a href="https://abc13.com/southeast/">Southeast</a><a href="https://abc13.com/northwest/">Northwest</a><a href="https://abc13.com/northeast/">Northeast</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/watch/">Watch</a><a href="https://abc13.com/apps/">Apps</a><a href="https://abc13.com/localish/">Localish</a><a href="https://abc13.com/plus/">ABC13 Plus</a><a href="https://abc13.com/sports/">Sports</a><a href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a><a href="https://abc13.com/turntoted/">Turn to Ted</a><a href="https://abc13.com/unsolved/">13 Unsolved</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/contactus/">Contact Us</a><a href="https://abc13.com/about/newsteam/">ABC13 News Team</a><a href="https://abc13.com/careers/">Careers</a><a href="https://abc13.com/contests/">Enter to Win</a><a href="https://abc13.com/about/"> About ABC13 Houston</a><a href="https://abc13.com/share/">Submit A News Tip</a><a href="https://shopabctv.com/collections/abc13-houston">ABC13 Shop</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/live/">ABC13 Live Newscasts</a><a href="https://abc13.com/tvlistings/">TV Listings</a></ul></li><li><a href="https://abc13.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc13.com/"><img src="https://cdn.abcotvs.net/abcotv/static/ktrk/logos/ktrk_logo_2x.png" alt="ABC13 Houston" width="195" height="44.313"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc13houston" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC13Houston" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc13houston/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc13.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc13.com/">Home</a><a href="https://abc13.com/weather/">Weather</a><a href="https://abc13.com/traffic/">Traffic</a><a href="https://abc13.com/watch/">Watch</a><a href="https://abc13.com/photos/">Photos</a><a href="https://abc13.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc13.com/houston/">Houston</a><a href="https://abc13.com/southwest/">Southwest</a><a href="https://abc13.com/southeast/">Southeast</a><a href="https://abc13.com/northwest/">Northwest</a><a href="https://abc13.com/northeast/">Northeast</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc13.com/localish/">Localish</a><a href="https://abc13.com/plus/">ABC13 Plus</a><a href="https://abc13.com/sports/">Sports</a><a href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a><a href="https://abc13.com/turntoted/">Turn to Ted</a><a href="https://abc13.com/unsolved/">13 Unsolved</a></div><div class="footer-sections-group"><a href="https://abc13.com/contactus/">Contact Us</a><a href="https://abc13.com/about/newsteam/">ABC13 News Team</a><a href="https://abc13.com/careers/">Careers</a><a href="https://abc13.com/contests/">Enter to Win</a><a href="https://abc13.com/about/"> About ABC13 Houston</a><a href="https://abc13.com/share/">Submit A News Tip</a><a href="https://shopabctv.com/collections/abc13-houston">ABC13 Shop</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/ktrk-tv">Public Inspection File</a></li><li><a href="https://abc13.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/ktrk-tv" target="_blank">Public Inspection File</a><a href="https://abc13.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2022<!-- --> <!-- -->ABC, Inc., KTRK-TV Houston.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '301587867451487');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=301587867451487&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/9f285208220c-release-05-18-2022.17/client";</script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/9f285208220c-release-05-18-2022.17/client/abcotv.js"></script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/9f285208220c-release-05-18-2022.17/client/story.js"></script>
            </body>
        </html>
    