
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 7abfde4cd477 | 2712 | 6ddc7850482505aac0622dc36c6b77ef8ef4823a | Wed, 01 Apr 2020 02:14:52 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Abortion in Texas: Judge blocks state&#x27;s temporary ban | abc13.com</title>
                <meta data-react-helmet="true" name="description" content="A federal appeals court on Tuesday put on hold a victory for Texas abortion providers who are trying to stop the state from shuttering clinics during the coronavirus pandemic."/><meta data-react-helmet="true" name="keywords" content="abortion, abortion bans, judges slow abortion bans, texas abortion bans, alabama abortion bans, ohio abortion bans, womens health coronavirus, abortions during covid-19 pandemic,"/><meta data-react-helmet="true" name="tags" content="abortion,texas-news,womens-health,coronavirus,coronavirus-texas,us-world"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407345290, affiliate-data=ct=ktrk-smart-banner&amp;pt=302756, app-argument=https://abc13.com/story/6066066"/><meta data-react-helmet="true" property="fb:app_id" content="1452463148319056"/><meta data-react-helmet="true" property="fb:pages" content="42354254341"/><meta data-react-helmet="true" property="og:site_name" content="ABC13 Houston"/><meta data-react-helmet="true" property="og:url" content="https://abc13.com/6066066/"/><meta data-react-helmet="true" property="og:title" content="Abortion in Texas: Judge blocks state&#x27;s temporary ban"/><meta data-react-helmet="true" property="og:description" content="The state attorney general threatened six months of jail time to medical providers who defied the order."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/6066133_federal-judge-gavel-shutterstock-TN-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC13Houston"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC13Houston"/><meta data-react-helmet="true" name="twitter:url" content="https://abc13.com/6066066/"/><meta data-react-helmet="true" name="twitter:title" content="Abortion in Texas: Judge blocks state&#x27;s temporary ban"/><meta data-react-helmet="true" name="twitter:description" content="The state attorney general threatened six months of jail time to medical providers who defied the order."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/6066133_federal-judge-gavel-shutterstock-TN-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="ktrk"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407345290"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="ktrk"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.ktrk.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-03-31T19:46:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-04-01T01:52:12.000Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="Abortion in Texas: Judge blocks state&#x27;s temporary ban"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/6ddc78504825-release-03-25-2020.6/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/ktrk/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc13.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc13.com/feed/" title="ABC13 Houston RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.ktrk.news/http/abc13.com/story/6066066"/><link data-react-helmet="true" rel="canonical" href="https://abc13.com/abortion-bans-judges-slow-texas/6066066"/><link data-react-helmet="true" rel="amphtml" href="https://abc13.com/amp/abortion-bans-judges-slow-texas/6066066"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Flood Warning</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc13.com/weather/alerts/">Full Story</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container ktrk"><a class="feature-action" href="/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc13.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="/houston/">Houston</a></span><span><a class="AnchorLink" tabindex="0" href="/southwest/">Southwest</a></span><span><a class="AnchorLink" tabindex="0" href="/southeast/">Southeast</a></span><span><a class="AnchorLink" tabindex="0" href="/northwest/">Northwest</a></span><span><a class="AnchorLink" tabindex="0" href="/northeast/">Northeast</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc13.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="/houston/">Houston</a></span><span><a class="AnchorLink" tabindex="0" href="/southwest/">Southwest</a></span><span><a class="AnchorLink" tabindex="0" href="/southeast/">Southeast</a></span><span><a class="AnchorLink" tabindex="0" href="/northwest/">Northwest</a></span><span><a class="AnchorLink" tabindex="0" href="/northeast/">Northeast</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="/plus/">ABC13 Plus</a></span><span><a class="AnchorLink" tabindex="0" href="/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="/stretch-your-dollar/">Stretch Your Dollar</a></span><span><a class="AnchorLink" tabindex="0" href="/oberginvestigates/">Ted Oberg Investigates</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/turntoted/">Turn to Ted</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="/skydrone13/">SkyDrone 13</a></span><span><a class="AnchorLink" tabindex="0" href="/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="/health/">Healthcheck</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/outandabout/">Out and About</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/contactus/">Contact us</a></span><span><a class="AnchorLink" tabindex="0" href="/about/newsteam/">ABC13 News Team</a></span><span><a class="AnchorLink" tabindex="0" href="/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="/careers/">Careers</a></span><span><a class="AnchorLink" tabindex="0" href="/contests/">Enter to Win</a></span><span><a class="AnchorLink" tabindex="0" href="http://iwitness.abc13.com">Your photos and videos</a></span><span><a class="AnchorLink" tabindex="0" href="/uncategorized/contact-abc-13/26943/">Contact ABC-13</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="/live/">ABC13 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="http://livewellnetwork.com/">Live Well Network</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc13houston" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc13houston/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC13Houston" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fhealth%2Fabortion-in-texas-judge-blocks-states-temporary-ban%2F6066066%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc13.com/health/abortion-in-texas-judge-blocks-states-temporary-ban/6066066/&amp;text=Abortion%20in%20Texas%3A%20Judge%20blocks%20state%27s%20temporary%20ban&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Abortion%20in%20Texas%3A%20Judge%20blocks%20state%27s%20temporary%20ban&amp;body=The%20state%20attorney%20general%20threatened%20six%20months%20of%20jail%20time%20to%20medical%20providers%20who%20defied%20the%20order.%20-%20https%3A//abc13.com/health/abortion-in-texas-judge-blocks-states-temporary-ban/6066066/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/health/">Health &amp; Fitness</a></div><h1 class="headline">Abortion in Texas: Judge blocks state's temporary ban</h1><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fhealth%2Fabortion-in-texas-judge-blocks-states-temporary-ban%2F6066066%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc13.com/health/abortion-in-texas-judge-blocks-states-temporary-ban/6066066/&amp;text=Abortion%20in%20Texas%3A%20Judge%20blocks%20state%27s%20temporary%20ban&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Abortion%20in%20Texas%3A%20Judge%20blocks%20state%27s%20temporary%20ban&amp;body=The%20state%20attorney%20general%20threatened%20six%20months%20of%20jail%20time%20to%20medical%20providers%20who%20defied%20the%20order.%20-%20https%3A//abc13.com/health/abortion-in-texas-judge-blocks-states-temporary-ban/6066066/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class="video-schema" itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="Abortion in Texas: Judge blocks state&#x27;s temporary ban"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6066133_federal-judge-gavel-shutterstock-TN-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/033120-ewn-4pm-texas-abortion-ban-blocked-vid.m3u8?ad._v=2&amp;ad=ktrk_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate" content="2020-04-01T01:52:32Z"/></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fhealth%2Fabortion-in-texas-judge-blocks-states-temporary-ban%2F6066066%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc13.com/health/abortion-in-texas-judge-blocks-states-temporary-ban/6066066/&amp;text=Abortion%20in%20Texas%3A%20Judge%20blocks%20state%27s%20temporary%20ban&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Abortion%20in%20Texas%3A%20Judge%20blocks%20state%27s%20temporary%20ban&amp;body=The%20state%20attorney%20general%20threatened%20six%20months%20of%20jail%20time%20to%20medical%20providers%20who%20defied%20the%20order.%20-%20https%3A//abc13.com/health/abortion-in-texas-judge-blocks-states-temporary-ban/6066066/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="originBylineContainer"><div class="global-caption ap image-caption byline"><div class="origin-logo ap origin-image byline"><span class="ap byline">AP</span></div></div><div class="ap byline"></div></div><time class="meta lastmodified"> </time><div class="body-text">AUSTIN, Texas -- A federal appeals court on Tuesday put on hold a victory for Texas abortion providers who are trying to stop the state from shuttering clinics during the coronavirus pandemic.<br><br>The order by the 5th U.S. Circuit Court of Appeals reflects the court battles still ahead for abortion providers across the U.S. during the outbreak, even after clinics in Texas, Ohio and Alabama secured at least partial triumphs Monday.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><b><a href="https://abc13.com/abortion-bans-judges-slow-texas/6065172/">READ MORE: Coronavirus news: Judges slow abortion bans in Texas, Ohio, Alabama amid virus outbreak</a></b><br><br>In Texas, U.S. District Judge Lee Yeakel of Austin had ruled the "Supreme Court has spoken clearly" on a woman's right to abortion while blocking efforts by state Republican leaders to ban the procedure during the virus crisis. But that ruling is now on hold after the New Orleans appeals court said it needed more time to consider the case.<br><br>Governors across the country in recent weeks have issued executive orders halting nonessential medical surgeries to free up hospitals, and Republicans have said abortions should be included under those mandates. Texas Attorney General Ken Paxton said Tuesday's development "justly prioritizes supplies and personal protective equipment for the medical professionals in need."<br><br><b><a href="https://abc13.com/health/abortions-and-other-unnecessary-surgeries-must-stop-ag-says/6043063/">READ ALSO: Abortions and other 'unnecessary' surgeries must stop, Texas AG says</a></b><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Lawsuits have also been filed in Iowa and Oklahoma after governors in those states similarly ordered a stop to non-emergency procedures and specifically included abortion among them.<br><br><div class="shortcode-container"><iframe class="iframe-shortcode" src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" data-height-small="720" data-height-medium="720" data-height-large="720"></iframe></div><br><br><div class="shortcode-container"><iframe class="iframe-shortcode" src="https://dig.abclocal.go.com/ktrk/KTRKcoronavirus/index.html" data-height-small="800" data-height-medium="800" data-height-large="800"></iframe></div><br><br><div class="shortcode-container"><iframe class="iframe-shortcode" src="https://txdshs.maps.arcgis.com/apps/opsdashboard/index.html#/ed483ecd702b4298ab01e8b9cafc8b83" data-height-small="300" data-height-medium="540" data-height-large="720"></iframe></div> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc13.com/health/abortion-in-texas-judge-blocks-states-temporary-ban/6066066/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/place/texas/">texas</a><a class="button" href="/tag/abortion/">abortion</a><a class="button" href="/tag/texas-news/">texas news</a><a class="button" href="/tag/womens-health/">womens health</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/coronavirus-texas/">coronavirus texas</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fhealth%2Fabortion-in-texas-judge-blocks-states-temporary-ban%2F6066066%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc13.com/health/abortion-in-texas-judge-blocks-states-temporary-ban/6066066/&amp;text=Abortion%20in%20Texas%3A%20Judge%20blocks%20state%27s%20temporary%20ban&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Abortion%20in%20Texas%3A%20Judge%20blocks%20state%27s%20temporary%20ban&amp;body=The%20state%20attorney%20general%20threatened%20six%20months%20of%20jail%20time%20to%20medical%20providers%20who%20defied%20the%20order.%20-%20https%3A//abc13.com/health/abortion-in-texas-judge-blocks-states-temporary-ban/6066066/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 by The Associated Press. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548731" data-category="Health"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc13.com/society/covid-19-cases-in-houston-could-peak-around-may-2/6065969/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6066365_033120-shutterstock-covid-img.jpg" data-imgalt="During a joint press conference with Houston Mayor Sylvester Turner, Harris County Judge Lina Hidalgo extended the stay-home order in Harris County." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/6066365_033120-shutterstock-covid-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6066365_033120-shutterstock-covid-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">COVID-19 cases in Houston could peak around May 2</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc13.com/1000-inmates-expected-to-be-released-from-jail/6066838/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6066761_033120-ewn-6pm-tob-inmate-vid.jpg" data-imgalt="Non-violent inmates are expected to be released from Harris Co. jail." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/6066761_033120-ewn-6pm-tob-inmate-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6066761_033120-ewn-6pm-tob-inmate-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">1000 inmates expected to be released from jail</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc13.com/health/gov-abbott-orders-schools-closed-until-may-4/6065950/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6065966_033120-ktrk-texas-img.jpg" data-imgalt="COVID-19 IN TEXAS: Here&#x27;s what Gov. Abbott said will continue to go on in the state to flatten the coronavirus curve." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6065966_033120-ktrk-texas-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6065966_033120-ktrk-texas-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Gov. Abbott orders schools closed until May 4</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc13.com/finance/worried-about-paying-rent-on-april-1-amid-pandemic-/6066629/"><div class="headline">Worried about paying rent on April 1 amid pandemic? </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc13.com/politics/white-house-projects-100k-to-240k-us-deaths-from-coronavirus/6066121/"><div class="headline">White House projects 100K to 240K US deaths from coronavirus</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc13.com/health/man-loses-wife-of-45-years-to-covid-19/6066817/"><div class="headline">Man loses wife of 45 years to COVID-19</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc13.com/health/walmart-to-start-employee-temperature-checks-to-slow-covid-19-spread/6066125/"><div class="headline">Walmart to start employee temperature checks to slow COVID-19 spread</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc13.com/health/2-more-metro-workers-test-positive-for-covid-19/6062242/"><div class="headline">2 more METRO workers test positive for COVID-19</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc13.com/finance/laid-off-workers-struggle-to-claim-unemployment-benefits/6066337/"><div class="headline">Laid off workers struggle to claim unemployment benefits</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc13.com/weather/amazing-weather-for-wednesday-rain-returns-thursday/39346/"><div class="headline">Amazing weather for Wednesday, rain returns Thursday</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc13.com/finance/covid-19-stimulus-q-a-when-will-we-be-paid-and-how-much/6066252/"><div class="headline">COVID-19 stimulus Q&amp;A: When will we be paid and how much?</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc13.com/health/30-year-old-high-school-baseball-coach-dies-of-covid-19/6067003/"><div class="headline">30-year-old high school baseball coach dies of COVID-19</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/ktrk/logos/ktrk_logo_2x.png" alt="ABC13 Houston"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/houston/">Houston</a><a href="/southwest/">Southwest</a><a href="/southeast/">Southeast</a><a href="/northwest/">Northwest</a><a href="/northeast/">Northeast</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/localish/">Localish</a><a href="/plus/">ABC13 Plus</a><a href="/sports/">Sports</a><a href="/stretch-your-dollar/">Stretch Your Dollar</a><a href="/oberginvestigates/">Ted Oberg Investigates</a><a href="https://abc13.com/turntoted/">Turn to Ted</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/contactus/">Contact us</a><a href="/about/newsteam/">ABC13 News Team</a><a href="/tvlistings/">TV Listings</a><a href="/careers/">Careers</a><a href="/contests/">Enter to Win</a><a href="http://iwitness.abc13.com">Your photos and videos</a><a href="/uncategorized/contact-abc-13/26943/">Contact ABC-13</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/live/">ABC13 Live Newscasts</a><a href="http://livewellnetwork.com/">Live Well Network</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/ktrk/logos/ktrk_logo_2x.png" alt="ABC13 Houston"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc13houston" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc13houston/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC13Houston" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="/">Home</a><a href="/weather/">Weather</a><a href="/traffic/">Traffic</a><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/apps/">Apps</a></div><div class="footer-sections-group"><a href="/houston/">Houston</a><a href="/southwest/">Southwest</a><a href="/southeast/">Southeast</a><a href="/northwest/">Northwest</a><a href="/northeast/">Northeast</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="/localish/">Localish</a><a href="/plus/">ABC13 Plus</a><a href="/sports/">Sports</a><a href="/stretch-your-dollar/">Stretch Your Dollar</a><a href="/oberginvestigates/">Ted Oberg Investigates</a><a href="https://abc13.com/turntoted/">Turn to Ted</a></div><div class="footer-sections-group"><a href="https://abc13.com/contactus/">Contact us</a><a href="/about/newsteam/">ABC13 News Team</a><a href="/tvlistings/">TV Listings</a><a href="/careers/">Careers</a><a href="/contests/">Enter to Win</a><a href="http://iwitness.abc13.com">Your photos and videos</a><a href="/uncategorized/contact-abc-13/26943/">Contact ABC-13</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="http://disneytermsofuse.com/">Terms of Use</a></li><li><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/ktrk-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="http://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/ktrk-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., KTRK-TV Houston.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '301587867451487');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=301587867451487&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/6ddc78504825-release-03-25-2020.6/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/6ddc78504825-release-03-25-2020.6/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/6ddc78504825-release-03-25-2020.6/client/story.js"></script>
            </body>
        </html>
    