
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | c1ee67f2bd21 | 3618 | 97c2d7d22cb50de7bcf1aa322385a59f5dd76f54 | Thu, 06 Jan 2022 00:56:36 GMT -->
                <script type='text/javascript' src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Black photographer Mel D. Cole recounts capturing harrowing image of white rioters outside Capitol on Jan. 6 - ABC13 Houston</title>
                <meta data-react-helmet="true" name="description" content="Mel D. Cole&#x27;s photo of rioters in a shoving melee outside of the U.S. Capitol was among the few selected for NatGeo&#x27;s &quot;Year in Pictures&quot; issue."/><meta data-react-helmet="true" name="keywords" content="jan 6, us capitol riot, natgeo, Mel D. Cole, donald trump, capitol attack, insurrection, January 6, washington dc, trump supporters, trump 1/6, jan 6 committee"/><meta data-react-helmet="true" name="tags" content="donald-trump,synergy,riot,us-capitol,natgeo,us-world,photography,race-in-america"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407345290, affiliate-data=ct=ktrk-smart-banner&amp;pt=302756, app-argument=https://abc13.com/story/11429471"/><meta data-react-helmet="true" property="fb:app_id" content="1452463148319056"/><meta data-react-helmet="true" property="fb:pages" content="42354254341"/><meta data-react-helmet="true" property="og:site_name" content="ABC13 Houston"/><meta data-react-helmet="true" property="og:url" content="https://abc13.com/jan-6-us-capitol-riot-natgeo-mel-d-cole/11429471/"/><meta data-react-helmet="true" property="og:title" content="&#x27;American Dream unfolding&#x27;: Black photographer captures harrowing image of white rioters on Jan. 6"/><meta data-react-helmet="true" property="og:description" content="Photojournalist Mel D. Cole had described Jan. 6, 2021, as &quot;the most terrifying day&quot; ever."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/11344802_121521-cc-yip-jan6-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC13Houston"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC13Houston"/><meta data-react-helmet="true" name="twitter:url" content="https://abc13.com/jan-6-us-capitol-riot-natgeo-mel-d-cole/11429471/"/><meta data-react-helmet="true" name="twitter:title" content="&#x27;American Dream unfolding&#x27;: Black photographer captures harrowing image of white rioters on Jan. 6"/><meta data-react-helmet="true" name="twitter:description" content="Photojournalist Mel D. Cole had described Jan. 6, 2021, as &quot;the most terrifying day&quot; ever."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/11344802_121521-cc-yip-jan6-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="ktrk"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407345290"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="ktrk"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.ktrk.news"/><meta data-react-helmet="true" property="article:published_time" content="2022-01-05T21:13:57Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-01-05T21:13:59Z"/><meta data-react-helmet="true" property="article:section" content="society"/><meta data-react-helmet="true" name="title" content="&#x27;American Dream unfolding&#x27;: Black photographer captures harrowing image of white rioters on Jan. 6"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/97c2d7d22cb5-release-12-15-21.1/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/ktrk/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc13.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc13.com/feed/" title="ABC13 Houston RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.ktrk.news/http/abc13.com/story/11429471"/><link data-react-helmet="true" rel="canonical" href="https://abc13.com/jan-6-us-capitol-riot-natgeo-mel-d-cole/11429471/"/><link data-react-helmet="true" rel="amphtml" href="https://abc13.com/amp/jan-6-us-capitol-riot-natgeo-mel-d-cole/11429471/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper"><section class="nav"><header class="feature-container ktrk"><a class="feature-action" href="https://abc13.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container ktrk"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc13.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc13.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/houston/">Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southwest/">Southwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southeast/">Southeast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northwest/">Northwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northeast/">Northeast</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc13.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc13.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc13.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc13.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc13.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/houston/">Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southwest/">Southwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southeast/">Southeast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northwest/">Northwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northeast/">Northeast</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/plus/">ABC13 Plus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/turntoted/">Turn to Ted</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/unsolved/">13 Unsolved</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/abc13originals/">ABC13 Originals</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/houston">Equity Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/ouramerica/">Our America</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/townhall/">Town Halls</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/contactus/">Contact Us</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/about/newsteam/">ABC13 News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/careers/">Careers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/contests/">Enter to Win</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/about/"> About ABC13 Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/share/">Submit A News Tip</a></span><span><a class="AnchorLink" tabindex="0" href="https://shopabctv.com/collections/abc13-houston">ABC13 Shop</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/live/">ABC13 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc13houston" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC13Houston" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc13houston/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc13.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc13.com/jan-6-us-capitol-riot-natgeo-mel-d-cole/11429471/","@type":"WebPage"},"headline":"Black photographer Mel D. Cole recounts capturing harrowing image of white rioters outside Capitol on Jan. 6","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/11344802_121521-cc-yip-jan6-img.jpg"},"mentions":[{"name":"washington d.c.","url":"https://abc13.com/place/washington-dc/","@type":"Thing"},{"name":"donald trump","url":"https://abc13.com/tag/donald-trump/","@type":"Thing"},{"name":"riot","url":"https://abc13.com/tag/riot/","@type":"Thing"},{"name":"us capitol","url":"https://abc13.com/tag/us-capitol/","@type":"Thing"},{"name":"natgeo","url":"https://abc13.com/tag/natgeo/","@type":"Thing"},{"name":"u.s. & world","url":"https://abc13.com/tag/us-world/","@type":"Thing"},{"name":"photography","url":"https://abc13.com/tag/photography/","@type":"Thing"},{"name":"race in america","url":"https://abc13.com/tag/race-in-america/","@type":"Thing"}],"datePublished":"2022-01-05T21:13:57.000Z","dateModified":"2022-01-05T21:13:52.000Z","author":[{"@type":"Person"}],"dateline":"WASHINGTON --","articleSection":"society","about":{"@type":"Thing","name":"race in america"},"publisher":{"name":"KTRK-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KTRK_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"'American Dream unfolding': Black photographer captures harrowing image of white rioters on Jan. 6","keywords":"jan 6, us capitol riot, natgeo, Mel D. Cole, donald trump, capitol attack, insurrection, January 6, washington dc, trump supporters, trump 1/6, jan 6 committee","description":"Mel D. Cole's photo of rioters in a shoving melee outside of the U.S. Capitol was among the few selected for NatGeo's \"Year in Pictures\" issue.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fjan-6-us-capitol-riot-natgeo-mel-d-cole%2F11429471%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/jan-6-us-capitol-riot-natgeo-mel-d-cole/11429471/&amp;text=%27American%20Dream%20unfolding%27%3A%20Black%20photographer%20captures%20harrowing%20image%20of%20white%20rioters%20on%20Jan.%206&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=%27American%20Dream%20unfolding%27%3A%20Black%20photographer%20captures%20harrowing%20image%20of%20white%20rioters%20on%20Jan.%206&amp;body=Photojournalist%20Mel%20D.%20Cole%20had%20described%20Jan.%206%2C%202021%2C%20as%20%22the%20most%20terrifying%20day%22%20ever.%20-%20https%3A//abc13.com/jan-6-us-capitol-riot-natgeo-mel-d-cole/11429471/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/race-in-america/">race in america</a></div><h1 class="headline">'American Dream unfolding': Black photographer captures harrowing image of white rioters on Jan. 6</h1><div class="deckline">Mel D. Cole&#x27;s photograph of Capitol rioters was among the few selected for NatGeo&#x27;s &#x27;Year in Pictures&#x27; issue.</div><div class="originBylineContainer"><div class="global-caption ktrk image-caption byline"><div class="origin-logo ktrk origin-image byline"><span class="ktrk byline">KTRK</span></div></div><div class="ktrk byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fsociety%2Fhow-a-black-photographer-felt-capturing-jan-6-chaos%2F11429471%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/society/how-a-black-photographer-felt-capturing-jan-6-chaos/11429471/&amp;text=%27American%20Dream%20unfolding%27%3A%20Black%20photographer%20captures%20harrowing%20image%20of%20white%20rioters%20on%20Jan.%206&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=%27American%20Dream%20unfolding%27%3A%20Black%20photographer%20captures%20harrowing%20image%20of%20white%20rioters%20on%20Jan.%206&amp;body=Photojournalist%20Mel%20D.%20Cole%20had%20described%20Jan.%206%2C%202021%2C%20as%20%22the%20most%20terrifying%20day%22%20ever.%20-%20https%3A//abc13.com/society/how-a-black-photographer-felt-capturing-jan-6-chaos/11429471/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="How a Black photographer felt capturing Jan. 6 chaos"/><meta itemProp="description" content="Photojournalist Mel D. Cole had described Jan. 6, 2021, as &quot;the most terrifying day&quot; ever."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11344802_121521-cc-yip-jan6-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/010522-cc-natgeo-blackphotog-jan6-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2022-01-05T21:11:00Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/11344802_121521-cc-yip-jan6-img.jpg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>How a Black photographer felt capturing Jan. 6 chaos</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fsociety%2Fhow-a-black-photographer-felt-capturing-jan-6-chaos%2F11429471%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/society/how-a-black-photographer-felt-capturing-jan-6-chaos/11429471/&amp;text=%27American%20Dream%20unfolding%27%3A%20Black%20photographer%20captures%20harrowing%20image%20of%20white%20rioters%20on%20Jan.%206&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=%27American%20Dream%20unfolding%27%3A%20Black%20photographer%20captures%20harrowing%20image%20of%20white%20rioters%20on%20Jan.%206&amp;body=Photojournalist%20Mel%20D.%20Cole%20had%20described%20Jan.%206%2C%202021%2C%20as%20%22the%20most%20terrifying%20day%22%20ever.%20-%20https%3A//abc13.com/society/how-a-black-photographer-felt-capturing-jan-6-chaos/11429471/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">WASHINGTON -- Photojournalist Mel D. Cole had described Jan. 6, 2021, as "the most terrifying day" ever.<br><br>One of his images, capturing pro-Trump rioters in a shoving melee outside of the U.S. Capitol, was among the few selected for National Geographic's "Year in Pictures" issue, said Whitney Johnson, Director of Visuals and Immersive Experiences for the magazine.<br><br><div class="shortcode-container"><div class="shortcode-photo"><img alt="" src="https://cdn.abcotvs.com/dip/images/11344802_121521-cc-yip-jan6-img.jpg" data-imagewarning="Off" /><div class="meta image-caption"><div class="origin-logo origin-image" data-origin="none"><img data-src="none" /></div><span class="caption-text origin-image" data-image-caption="Police officer Michael Fanone struggles against Trump supporters after they dragged him down the steps of the U.S. Capitol." data-image-credit="Photo by Mel D. Cole"><p>Police officer Michael Fanone struggles against Trump supporters after they dragged him down the steps of the U.S. Capitol.</p><p>Photo by Mel D. Cole</p></span></div></div></div><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Cole made his career as a music photographer but recently ventured into photojournalism, covering protests across the country following George Floyd's 2020 murder.<br><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Looking back at Jan. 6, 2021"><meta itemprop="description" content="The U.S. Capitol insurrection on Jan. 6, 2021, has been described as the worst attack on American democracy since the Civil War."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11428627_010522-cc-ap-capitol-riot-crowd-file-img.jpeg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/010522-cc-newsone-Jan6thRetrospectivePKG-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2022-01-05T16:50:09Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvktrkresponsive,wdgotvsecondaryresponsive" data-pagename="society/post_video/'american-dream-unfolding':-black-photographer-captures-harrowing-image-of-white-rioters-on-jan.-6=11429471" data-topic="race in america" data-contenttype="post" data-channel="misc" data-content-id="11429471" data-display-date="1641417237" data-adunit="/ktrk/abc13.com/web/society" data-tag="donald-trump,synergy,riot,us-capitol,natgeo,us-world,photography,race-in-america,washington-dc,society" data-url="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/010522-cc-newsone-Jan6thRetrospectivePKG-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/11428627_010522-cc-ap-capitol-riot-crowd-file-img.jpeg" data-dynamic="https://cdn.abcotvs.com/dip/images/11428627_010522-cc-ap-capitol-riot-crowd-file-img.jpeg" data-imgalt="" data-video-id="11428418" data-station="ktrk" data-headline="Looking back at Jan. 6, 2021" data-caption="The U.S. Capitol insurrection on Jan. 6, 2021, has been described as the worst attack on American democracy since the Civil War."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc13.com/video/embed/?pid=11428418" frameborder="0" allowfullscreen></iframe></textarea></div><p>The U.S. Capitol insurrection on Jan. 6, 2021, has been described as the worst attack on American democracy since the Civil War.</p></div></div></div><br><br>"He's seen a lot in the last year and a half, but he said that that day was absolutely the craziest and most terrifying day for him ever," Johnson said.<br><br>"For him to be a Black photographer in a sea of white faces, he felt really afraid," she continued. "He said he saw that this was the new American Dream unfolding in front of him."<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Cole's photograph shows rioters surrounding Metropolitan Police Officer Michael Fanone, who later testified before Congress that he was "grabbed, beaten, Tased, all while being called a traitor to my country" during the insurrection.<br><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Trauma of Jan. 6 lingers for lawmakers"><meta itemprop="description" content="A year after the Jan. 6 insurrection, some of the lawmakers who were trapped in the upper House balcony that day are still recovering from lingering trauma."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11428917_010522-cc-ap-capitol-riot-lawmakers-hide-img.jpeg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/010522-cc-ap-jan6-lawmakers-trauma-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2022-01-05T18:16:54Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvktrkresponsive,wdgotvsecondaryresponsive" data-pagename="society/post_video/'american-dream-unfolding':-black-photographer-captures-harrowing-image-of-white-rioters-on-jan.-6=11429471" data-topic="race in america" data-contenttype="post" data-channel="misc" data-content-id="11429471" data-display-date="1641417237" data-adunit="/ktrk/abc13.com/web/society" data-tag="donald-trump,synergy,riot,us-capitol,natgeo,us-world,photography,race-in-america,washington-dc,society" data-url="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/010522-cc-ap-jan6-lawmakers-trauma-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/11428917_010522-cc-ap-capitol-riot-lawmakers-hide-img.jpeg" data-dynamic="https://cdn.abcotvs.com/dip/images/11428917_010522-cc-ap-capitol-riot-lawmakers-hide-img.jpeg" data-imgalt="" data-video-id="11428392" data-station="ktrk" data-headline="Trauma of Jan. 6 lingers for lawmakers" data-caption="A year after the Jan. 6 insurrection, some of the lawmakers who were trapped in the upper House balcony that day are still recovering from lingering trauma."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc13.com/video/embed/?pid=11428392" frameborder="0" allowfullscreen></iframe></textarea></div><p>A year after the Jan. 6 insurrection, some of the lawmakers who were trapped in the upper House balcony that day are still recovering from lingering trauma.</p></div></div></div><br><br>Johnson said it captured the chaos, violence and tension that felt so present for all Americans. And seeing the dozens of faces in frame, "you can't run away from the fact that these were people doing this action," she said.<br><br>"Maybe it hits home more. For us, I think it was just the mass of people that we saw, more than them as individuals ... and then there's a lot of details that you can see just in terms of what people are wearing, what insignias are on their hats, and really the anger and violence that I think is on the expression of so many people in that frame," she said.<br><br><div class="shortcode-container" data-shortcode="gallery" data-id="11429115"></div> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc13.com%2Fsociety%2Fhow-a-black-photographer-felt-capturing-jan-6-chaos%2F11429471%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="How a Black photographer felt capturing Jan. 6 chaos" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/society/">society</a><a class="button" href="/place/washington-dc/">washington d.c.</a><a class="button" href="/tag/donald-trump/">donald trump</a><a class="button" href="/tag/riot/">riot</a><a class="button" href="/tag/us-capitol/">us capitol</a><a class="button" href="/tag/natgeo/">natgeo</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a><a class="button" href="/tag/photography/">photography</a><a class="button" href="/tag/race-in-america/">race in america</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fsociety%2Fhow-a-black-photographer-felt-capturing-jan-6-chaos%2F11429471%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/society/how-a-black-photographer-felt-capturing-jan-6-chaos/11429471/&amp;text=%27American%20Dream%20unfolding%27%3A%20Black%20photographer%20captures%20harrowing%20image%20of%20white%20rioters%20on%20Jan.%206&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=%27American%20Dream%20unfolding%27%3A%20Black%20photographer%20captures%20harrowing%20image%20of%20white%20rioters%20on%20Jan.%206&amp;body=Photojournalist%20Mel%20D.%20Cole%20had%20described%20Jan.%206%2C%202021%2C%20as%20%22the%20most%20terrifying%20day%22%20ever.%20-%20https%3A//abc13.com/society/how-a-black-photographer-felt-capturing-jan-6-chaos/11429471/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2022 KTRK-TV. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>RACE IN AMERICA</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/homer-plessy-pardon-photo-v-ferguson-brown-board-of-education/11428680/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11428707_010522-cc-ap-homer-plessy-tomb-img.jpg" data-imgalt="&quot;Our America: A Year of Activism&quot; comprises three panels that address intergenerational activism, multiracial solidarity and media framing of racial justice issues." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/11428707_010522-cc-ap-homer-plessy-tomb-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Governor pardons Homer Plessy, of &#x27;separate but equal&#x27; ruling</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/13-year-old-killed-on-dirt-bike-dirtbike-crash-boynton-beach-accident/11406725/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11406811_123021-cc-dirt-bike-crash-death-sj-davis-img.jpeg" data-imgalt="A 13-year-old boy died after his dirt bike crashed during an attempted traffic stop in Boynton Beach, Florida, on Sunday." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11406811_123021-cc-dirt-bike-crash-death-sj-davis-img.jpeg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Boy dies in dirt bike crash as police attempt traffic stop</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/kim-potter-trial-verdict-daunte-wright-jury/11375829/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11376996_122321-cc-ap-kim-potter-guilty-img.jpeg" data-imgalt="A judge announces that former officer Kim Potter was found guilty of first-degree and second-degree manslaughter in the fatal death of Daunte Wright." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11376996_122321-cc-ap-kim-potter-guilty-img.jpeg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Kim Potter guilty of manslaughter in Daunte Wright death</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/kim-potter-trial-verdict-daunte-wright-video-bodycam/11370614/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11370661_122221-cc-ap-kim-potter-trial-img.jpeg" data-imgalt="Jurors weighing the case of Kim Potter asked the judge after a full day of deliberations Tuesday what they should do if they can&#x27;t reach a verdict." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11370661_122221-cc-ap-kim-potter-trial-img.jpeg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Jurors at Kim Potter trial resume work Wednesday</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/houston-crime-woman-shot-and-killed-man-cheeves-street-shooting/11429776/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11429817_010522-ktrk-ewn-4pm-pooja-shooting-desi-vid.jpg" data-imgalt="The man and the woman were inside a vehicle in front of a home, when a dark-colored vehicle pulled up and fired at them, police said." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11429817_010522-ktrk-ewn-4pm-pooja-shooting-desi-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Woman killed, man injured when someone shot into vehicle, HPD says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/houston-texans-season-tickets-perks-membership/11430069/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11430272_010522-ktrk-ewn-6pm-texans-members-perks-desi-vid.jpg" data-imgalt="There hasn&#x27;t been a lot to cheer for this past season, but the team is betting on keeping fans in their seats with a discount for existing season-ticket holders." data-topic="sports" data-dynamic="https://cdn.abcotvs.com/dip/images/11430272_010522-ktrk-ewn-6pm-texans-members-perks-desi-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Texans season-ticket holders&#x27; loyalty tested with new benefits program</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/houston-rodeo-2022-announcement-today-lineup-hlsr/11428491/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11428372_010522-RODEO-STAGE.jpg" data-imgalt="Who will take the RodeoHouston stage? Organizers are set to reveal the full lineup." data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/11428372_010522-RODEO-STAGE.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">RodeoHouston&#x27;s full 2022 concert lineup finally revealed tonight</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/harris-county-illegal-boarding-home-people-found-in-cypress-discovery/11430022/"><div class="headline">16 people found in illegal boarding home, authorities say</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/george-floyd-niece-shot-neice-arianna-delane-hpd-internal-affairs-investigation/11429210/"><div class="headline">4-hour response time to girl&#x27;s shooting not in dispute, HPD says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/houston-police-shotspotter-program-shot-spotter-gunfire-detection/11429429/"><div class="headline">City Council votes to expand HPD&#x27;s gunfire detection program</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/houston-weather-forecast-today-texas-rain-storm-predictions-temperatures/39346/"><div class="headline">Another cold front arrives tonight, storms return Saturday</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/lina-sardar-khil-update-missing-girl-san-antonio-texas-breaking-news-on-afghan/11428531/"><div class="headline">FBI dive team joins search for 3-year-old Texas girl</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/league-city-store-clerk-unconscious-after-robbery-mouth-duct-taped-hands-behind-back-james-michael-person-arrested/11428685/"><div class="headline">Man charged in League City robbery where clerk was found duct-taped</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/parkhouston-houston-parking-fraud-qr-codes-scam/11429314/"><div class="headline">Houston drivers warned about fake QR codes at parking pay stations</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/houston-spring-klein-health-care-hospital-staff-shortage/11429678/"><div class="headline">Pandemic brings more staffing shortages in Harris County hospitals</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/harris-county-crime-man-shot-killed-during-dispute/11426393/"><div class="headline">Mom fears son&#x27;s killers may not be charged in shooting over stolen dog</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc13.com/"><img src="https://cdn.abcotvs.net/abcotv/static/ktrk/logos/ktrk_logo_2x.png" alt="ABC13 Houston" width="195" height="44.313"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc13.com/">Home</a></li><li><a href="https://abc13.com/weather/">AccuWeather</a></li><li><a href="https://abc13.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/houston/">Houston</a><a href="https://abc13.com/southwest/">Southwest</a><a href="https://abc13.com/southeast/">Southeast</a><a href="https://abc13.com/northwest/">Northwest</a><a href="https://abc13.com/northeast/">Northeast</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/watch/">Watch</a><a href="https://abc13.com/apps/">Apps</a><a href="https://abc13.com/localish/">Localish</a><a href="https://abc13.com/plus/">ABC13 Plus</a><a href="https://abc13.com/sports/">Sports</a><a href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a><a href="https://abc13.com/turntoted/">Turn to Ted</a><a href="https://abc13.com/unsolved/">13 Unsolved</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/contactus/">Contact Us</a><a href="https://abc13.com/about/newsteam/">ABC13 News Team</a><a href="https://abc13.com/careers/">Careers</a><a href="https://abc13.com/contests/">Enter to Win</a><a href="https://abc13.com/about/"> About ABC13 Houston</a><a href="https://abc13.com/share/">Submit A News Tip</a><a href="https://shopabctv.com/collections/abc13-houston">ABC13 Shop</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/live/">ABC13 Live Newscasts</a><a href="https://abc13.com/tvlistings/">TV Listings</a></ul></li><li><a href="https://abc13.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc13.com/"><img src="https://cdn.abcotvs.net/abcotv/static/ktrk/logos/ktrk_logo_2x.png" alt="ABC13 Houston" width="195" height="44.313"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc13houston" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC13Houston" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc13houston/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc13.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc13.com/">Home</a><a href="https://abc13.com/weather/">Weather</a><a href="https://abc13.com/traffic/">Traffic</a><a href="https://abc13.com/watch/">Watch</a><a href="https://abc13.com/photos/">Photos</a><a href="https://abc13.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc13.com/houston/">Houston</a><a href="https://abc13.com/southwest/">Southwest</a><a href="https://abc13.com/southeast/">Southeast</a><a href="https://abc13.com/northwest/">Northwest</a><a href="https://abc13.com/northeast/">Northeast</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc13.com/localish/">Localish</a><a href="https://abc13.com/plus/">ABC13 Plus</a><a href="https://abc13.com/sports/">Sports</a><a href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a><a href="https://abc13.com/turntoted/">Turn to Ted</a><a href="https://abc13.com/unsolved/">13 Unsolved</a></div><div class="footer-sections-group"><a href="https://abc13.com/contactus/">Contact Us</a><a href="https://abc13.com/about/newsteam/">ABC13 News Team</a><a href="https://abc13.com/careers/">Careers</a><a href="https://abc13.com/contests/">Enter to Win</a><a href="https://abc13.com/about/"> About ABC13 Houston</a><a href="https://abc13.com/share/">Submit A News Tip</a><a href="https://shopabctv.com/collections/abc13-houston">ABC13 Shop</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/ktrk-tv">Public Inspection File</a></li><li><a href="https://abc13.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/ktrk-tv" target="_blank">Public Inspection File</a><a href="https://abc13.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2022<!-- --> <!-- -->ABC, Inc., KTRK-TV Houston.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '301587867451487');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=301587867451487&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/97c2d7d22cb5-release-12-15-21.1/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/97c2d7d22cb5-release-12-15-21.1/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/97c2d7d22cb5-release-12-15-21.1/client/story.js"></script>
            </body>
        </html>
    