
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | a702ddeefe3d | 3350 | 575cd25078c3bf70119794ca656f93e1feab97ec | Mon, 07 Jun 2021 16:21:33 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Refugee children reunited with mom at William P. Hobby Airport after being sent across US border illegally months ago - ABC13 Houston</title>
                <meta data-react-helmet="true" name="description" content="A Honduran mother was reunited with her children Saturday night for the first time in months after having sent them across the U.S. border illegally in search of a better life."/><meta data-react-helmet="true" name="keywords" content="refugee family reunited, honduras mom reunited with children at hobby airport, children sent across us border illegally, immigration reform, kamala harris, immigration, us and mexico border"/><meta data-react-helmet="true" name="tags" content="immigration-reform,kamala-harris,hobby-airport,politics,us-world,immigration,refugees"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407345290, affiliate-data=ct=ktrk-smart-banner&amp;pt=302756, app-argument=https://abc13.com/story/10752299"/><meta data-react-helmet="true" property="fb:app_id" content="1452463148319056"/><meta data-react-helmet="true" property="fb:pages" content="42354254341"/><meta data-react-helmet="true" property="og:site_name" content="ABC13 Houston"/><meta data-react-helmet="true" property="og:url" content="https://abc13.com/10752299/"/><meta data-react-helmet="true" property="og:title" content="Refugee children reunited with mom after being sent across US border illegally"/><meta data-react-helmet="true" property="og:description" content="The children&#x27;s mother told ABC13 she had no choice but send them across the border in search of a better life."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/10752253_060621-ktrk-refugee-fam.png?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC13Houston"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC13Houston"/><meta data-react-helmet="true" name="twitter:url" content="https://abc13.com/10752299/"/><meta data-react-helmet="true" name="twitter:title" content="Refugee children reunited with mom after being sent across US border illegally"/><meta data-react-helmet="true" name="twitter:description" content="The children&#x27;s mother told ABC13 she had no choice but send them across the border in search of a better life."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/10752253_060621-ktrk-refugee-fam.png?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="ktrk"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407345290"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="ktrk"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.ktrk.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-06-06T13:37:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-06-07T09:59:21Z"/><meta data-react-helmet="true" property="article:section" content="society"/><meta data-react-helmet="true" name="title" content="Refugee children reunited with mom after being sent across US border illegally"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/575cd25078c3-release-06-03-2021.2/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/ktrk/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc13.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc13.com/feed/" title="ABC13 Houston RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.ktrk.news/http/abc13.com/story/10752299"/><link data-react-helmet="true" rel="canonical" href="https://abc13.com/refugee-family-reunited-honduras-mom-with-children-at-hobby-airport-sent-across-us-border-illegally-immigration-reform/10752299/"/><link data-react-helmet="true" rel="amphtml" href="https://abc13.com/amp/refugee-family-reunited-honduras-mom-with-children-at-hobby-airport-sent-across-us-border-illegally-immigration-reform/10752299/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">BREAKING NEWS</span><span>Bond raised to $600K for woman charged in 5-year-old&#x27;s death</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc13.com/bond-raised-to-$600k-for-woman-charged-in-5-year-olds-death/10756153/">Full Story</a></div></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container ktrk"><a class="feature-action" href="https://abc13.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container ktrk"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc13.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc13.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/houston/">Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southwest/">Southwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southeast/">Southeast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northwest/">Northwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northeast/">Northeast</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc13.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc13.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc13.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc13.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc13.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/houston/">Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southwest/">Southwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southeast/">Southeast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northwest/">Northwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northeast/">Northeast</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/plus/">ABC13 Plus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/turntoted/">Turn to Ted</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/skydrone13/">SkyDrone 13</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/health/">Healthcheck</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/coolspaces/">Cool Spaces</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/buzz/">Buzz Worthy</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/contactus/">Contact us</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/about/newsteam/">ABC13 News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/careers/">Careers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/contests/">Enter to Win</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/about/"> About ABC13 Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/share/">Submit a news tip</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/live/">ABC13 Live Newscasts</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc13houston" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC13Houston" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc13houston/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc13.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc13.com/refugee-family-reunited-honduras-mom-with-children-at-hobby-airport-sent-across-us-border-illegally-immigration-reform/10752299/","@type":"WebPage"},"headline":"Refugee children reunited with mom at William P. Hobby Airport after being sent across US border illegally months ago","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/10752253_060621-ktrk-refugee-fam.png"},"datePublished":"2021-06-06T13:37:00.000Z","dateModified":"2021-06-07T09:59:11.000Z","author":[{"name":"Stefania Okolie","@type":"Person"}],"dateline":"HOUSTON, Texas ","articleSection":{"name":"society"},"about":{"@type":"Thing","name":"refugees"},"publisher":{"name":"KTRK-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KTRK_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"Refugee children reunited with mom after being sent across US border illegally","keywords":"refugee family reunited, honduras mom reunited with children at hobby airport, children sent across us border illegally, immigration reform, kamala harris, immigration, us and mexico border","description":"A Honduran mother was reunited with her children Saturday night for the first time in months after having sent them across the U.S. border illegally in search of a better life.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fsociety%2Frefugee-family-reunites-at-hobby-airport-after-months-apart%2F10752299%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/society/refugee-family-reunites-at-hobby-airport-after-months-apart/10752299/&amp;text=Refugee%20children%20reunited%20with%20mom%20after%20being%20sent%20across%20US%20border%20illegally&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Refugee%20children%20reunited%20with%20mom%20after%20being%20sent%20across%20US%20border%20illegally&amp;body=The%20children%27s%20mother%20told%20ABC13%20she%20had%20no%20choice%20but%20send%20them%20across%20the%20border%20in%20search%20of%20a%20better%20life.%20-%20https%3A//abc13.com/society/refugee-family-reunites-at-hobby-airport-after-months-apart/10752299/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/refugees/">refugees</a></div><h1 class="headline">Refugee children reunited with mom after being sent across US border illegally</h1><div class="originBylineContainer"><div class="global-caption ktrk image-caption byline"><div class="origin-logo ktrk origin-image byline"><span class="ktrk byline">KTRK</span></div></div><div class="ktrk byline">By <span itemscope="" itemType="https://schema.org/Person"><meta itemProp="url" content="https://abc13.com/about/newsteam/stefania-okolie"/><meta itemProp="affiliation"/><meta itemProp="jobTitle" content="Staff"/><a href="https://abc13.com/about/newsteam/stefania-okolie" itemProp="name" rel="author">Stefania Okolie</a></span></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fsociety%2Frefugee-family-reunites-at-hobby-airport-after-months-apart%2F10752299%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/society/refugee-family-reunites-at-hobby-airport-after-months-apart/10752299/&amp;text=Refugee%20children%20reunited%20with%20mom%20after%20being%20sent%20across%20US%20border%20illegally&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Refugee%20children%20reunited%20with%20mom%20after%20being%20sent%20across%20US%20border%20illegally&amp;body=The%20children%27s%20mother%20told%20ABC13%20she%20had%20no%20choice%20but%20send%20them%20across%20the%20border%20in%20search%20of%20a%20better%20life.%20-%20https%3A//abc13.com/society/refugee-family-reunites-at-hobby-airport-after-months-apart/10752299/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Refugee family reunites at Hobby Airport after months apart"/><meta itemProp="description" content="The children&#x27;s mother told ABC13 she had no choice but send them across the border in search of a better life. Here&#x27;s the heartwarming moment they reunited."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10752253_060621-ktrk-refugee-fam.png"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/060621-ktrk-10pm-okolie-refugee-family-reunited-carolina-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba"/><meta itemProp="uploadDate" content="2021-06-06T13:36:09Z"/><div class="image play-btn"><div class="placeholderWrapper"><img src="https://cdn.abcotvs.com/dip/images/10752253_060621-ktrk-refugee-fam.png?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Refugee family reunites at Hobby Airport after months apart</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fsociety%2Frefugee-family-reunites-at-hobby-airport-after-months-apart%2F10752299%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/society/refugee-family-reunites-at-hobby-airport-after-months-apart/10752299/&amp;text=Refugee%20children%20reunited%20with%20mom%20after%20being%20sent%20across%20US%20border%20illegally&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Refugee%20children%20reunited%20with%20mom%20after%20being%20sent%20across%20US%20border%20illegally&amp;body=The%20children%27s%20mother%20told%20ABC13%20she%20had%20no%20choice%20but%20send%20them%20across%20the%20border%20in%20search%20of%20a%20better%20life.%20-%20https%3A//abc13.com/society/refugee-family-reunites-at-hobby-airport-after-months-apart/10752299/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">HOUSTON, Texas (KTRK) -- A Honduran mother was reunited with her children Saturday night for the first time in months after having sent them across the U.S. border illegally in search of a better life.<br><br>The woman's 14-year-old son Kevin and 10-year-old daughter Genesis had been living in foster care in Ohio since Thanksgiving, but they reunited around 10 p.m. at William P. Hobby Airport.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>According to the mother, she had no choice but to send them across the border. She said her children's father was killed in Honduras several years ago. She was living in a camp and denied asylum twice.<br><br>On Sunday, Vice President Kamala Harris will be making her first foreign trip in office as she heads to Central America to address migration.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><b>SEE RELATED STORY: <a href="https://abc13.com/politics/why-kamala-harris-is-heading-to-guatemala-mexico/10752297/">Why Kamala Harris is heading to Guatemala, Mexico</a></b><br><br><i>Follow Stefania Okolie on <a rel="nofollow" href="https://www.facebook.com/StefaniaOkolieABC13" target="_blank">Facebook</a>, <a rel="nofollow" href="https://twitter.com/StefaniaOnABC13" target="_blank">Twitter</a> and <a rel="nofollow" href="https://www.instagram.com/stefaniaonabc13/" target="_blank">Instagram</a>. </i> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc13.com%2Fsociety%2Frefugee-family-reunites-at-hobby-airport-after-months-apart%2F10752299%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="ktrk" hidden></div>
        <div id="tashl" data-content="Refugee family reunites at Hobby Airport after months apart" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/society/">society</a><a class="button" href="/place/houston/">houston</a><a class="button" href="/tag/immigration-reform/">immigration reform</a><a class="button" href="/tag/kamala-harris/">kamala harris</a><a class="button" href="/tag/hobby-airport/">hobby airport</a><a class="button" href="/tag/politics/">politics</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a><a class="button" href="/tag/immigration/">immigration</a><a class="button" href="/tag/refugees/">refugees</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fsociety%2Frefugee-family-reunites-at-hobby-airport-after-months-apart%2F10752299%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/society/refugee-family-reunites-at-hobby-airport-after-months-apart/10752299/&amp;text=Refugee%20children%20reunited%20with%20mom%20after%20being%20sent%20across%20US%20border%20illegally&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Refugee%20children%20reunited%20with%20mom%20after%20being%20sent%20across%20US%20border%20illegally&amp;body=The%20children%27s%20mother%20told%20ABC13%20she%20had%20no%20choice%20but%20send%20them%20across%20the%20border%20in%20search%20of%20a%20better%20life.%20-%20https%3A//abc13.com/society/refugee-family-reunites-at-hobby-airport-after-months-apart/10752299/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 KTRK-TV. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>REFUGEES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/localish/former-kkk-member-and-muslim-refugee-become-friends/10326113/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10326112_localish-MIC0190-KKKREFUGEE-NONE-vid.jpg" data-imgalt="&quot;We are so divided now in this country that we&#x27;ve forgot what makes us strong is really reaching out to the other side.&quot; This unlikely and extraordinary friendship between a former member of the KKK and a Syrian refugee who both live in Georgia proves that hate is often times just a cry for help." data-topic="localish" data-dynamic="https://cdn.abcotvs.com/dip/images/10326112_localish-MIC0190-KKKREFUGEE-NONE-vid.jpg"><div class="placeholderWrapper"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Former KKK Member and Muslim Refugee Become Friends</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/politics/gov-abbott-should-reconsider-rejecting-refugees-mayor-turner/5836132/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5836287_011020-ewn-turner-vs-abbott-TN-split-img.jpg" data-imgalt="Texas Gov. Greg Abbott said the state will reject the resettlement of new refugees, becoming the first state known to do so under a recent Trump administration order." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/5836287_011020-ewn-turner-vs-abbott-TN-split-img.jpg"><div class="placeholderWrapper"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Gov. Abbott should reconsider rejecting refugees: Mayor Turner</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/politics/gov-greg-abbott-to-reject-new-refugees-coming-to-texas/5835371/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5835604_AP-PHOTO-TRUMP-ABBOTT-NO-REFUGEES-HANDSHAKE-TN-IMG.jpg" data-imgalt="Texas Gov. Greg Abbott said the state will reject the resettlement of new refugees, becoming the first state known to do so under a recent Trump administration order." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/5835604_AP-PHOTO-TRUMP-ABBOTT-NO-REFUGEES-HANDSHAKE-TN-IMG.jpg"><div class="placeholderWrapper"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Gov. Greg Abbott to reject new refugees coming to Texas</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="image"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/politics/county-may-become-uss-1st-to-bar-new-refugees/5740335/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5740334_120819-cc-ss-burleigh-county-nd-img.jpg" data-imgalt="This undated stock photo shows the grounds of the North Dakota State Capital in Burleigh County, North Dakota." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/5740334_120819-cc-ss-burleigh-county-nd-img.jpg"><div class="placeholderWrapper"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">County may become US&#x27;s 1st to bar new refugees</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:500px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/bond-raised-to-$600k-for-woman-charged-in-5-year-olds-death/10756153/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10756994_060721-ktrk-balboa-tn.jpg" data-imgalt="This will be the first time we see the woman charged in connection to 5-year-old Samuel Olson&#x27;s death since her arrest last week." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10756994_060721-ktrk-balboa-tn.jpg"><div class="placeholderWrapper"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Bond raised to $600K for woman charged in 5-year-old&#x27;s death</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/health/group-of-houston-methodist-nurses-planning-walkout-today/10756212/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10756216_060721-ktrk-ewn-6am-jeh-houston-methodist-walkout-bw-vid.jpg" data-imgalt="Monday could be the last day on the job for a group of nurses who say they do not want to get the COVID-19 vaccine." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/10756216_060721-ktrk-ewn-6am-jeh-houston-methodist-walkout-bw-vid.jpg"><div class="placeholderWrapper"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Group of Houston Methodist nurses planning walkout today</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/science/120k-square-foot-campus-breaking-ground-at-houston-spaceport/10756941/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10756895_060721-ktrk-ewn-650am-collins-aerospace-groundbreak-preview-matt-vid.jpg" data-imgalt="" data-topic="science" data-dynamic="https://cdn.abcotvs.com/dip/images/10756895_060721-ktrk-ewn-650am-collins-aerospace-groundbreak-preview-matt-vid.jpg"><div class="placeholderWrapper"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">120K-square-foot campus breaking ground at Houston Spaceport</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/mom-killed-in-head-on-crash-in-n-harris-co-deputies-say/10754197/"><div class="headline">Mom killed in head-on crash in N Harris Co., deputies say</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/teen-tried-to-save-boy-at-beach-before-he-went-missing-witness-says/10756292/"><div class="headline">Teen tried to save boy at beach before he went missing, witness says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/weather/storm-system-tonight-pattern-change-on-the-way/39346/"><div class="headline">Storm system tonight, pattern change on the way</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/hpd-needs-answers-after-man-was-shot-and-killed-at-underpass/10757003/"><div class="headline">HPD needs answers after man was shot and killed at underpass</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/politics/supreme-court-rules-against-immigrants-with-temporary-status/10756946/"><div class="headline">Supreme Court rules against immigrants with temporary status</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/science/jeff-bezos-going-into-space-on-july-20/10756081/"><div class="headline">Jeff Bezos going into space on July 20</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/community-events/kemah-business-owners-bring-the-towns-1st-pride-week/10756944/"><div class="headline">Kemah business-owners bring the town&#x27;s 1st Pride week</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/health/fda-approves-first-new-alzheimers-drug-in-nearly-20-years/10757000/"><div class="headline">FDA approves first new Alzheimer&#x27;s drug in nearly 20 years</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/travel/1st-cruise-ship-sails-from-north-america-since-2020/10757056/"><div class="headline">1st cruise ship sails from North America since 2020</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc13.com/"><img src="https://cdn.abcotvs.net/abcotv/static/ktrk/logos/ktrk_logo_2x.png" alt="ABC13 Houston"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc13.com/">Home</a></li><li><a href="https://abc13.com/weather/">AccuWeather</a></li><li><a href="https://abc13.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/houston/">Houston</a><a href="https://abc13.com/southwest/">Southwest</a><a href="https://abc13.com/southeast/">Southeast</a><a href="https://abc13.com/northwest/">Northwest</a><a href="https://abc13.com/northeast/">Northeast</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/watch/">Watch</a><a href="https://abc13.com/photos/">Photos</a><a href="https://abc13.com/localish/">Localish</a><a href="https://abc13.com/plus/">ABC13 Plus</a><a href="https://abc13.com/sports/">Sports</a><a href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a><a href="https://abc13.com/turntoted/">Turn to Ted</a><a href="https://abc13.com/skydrone13/">SkyDrone 13</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/contactus/">Contact us</a><a href="https://abc13.com/about/newsteam/">ABC13 News Team</a><a href="https://abc13.com/tvlistings/">TV Listings</a><a href="https://abc13.com/careers/">Careers</a><a href="https://abc13.com/contests/">Enter to Win</a><a href="https://abc13.com/about/"> About ABC13 Houston</a><a href="https://abc13.com/share/">Submit a news tip</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/live/">ABC13 Live Newscasts</a></ul></li><li><a href="https://abc13.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc13.com/"><img src="https://cdn.abcotvs.net/abcotv/static/ktrk/logos/ktrk_logo_2x.png" alt="ABC13 Houston"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc13houston" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC13Houston" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc13houston/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc13.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc13.com/">Home</a><a href="https://abc13.com/weather/">Weather</a><a href="https://abc13.com/traffic/">Traffic</a><a href="https://abc13.com/watch/">Watch</a><a href="https://abc13.com/photos/">Photos</a><a href="https://abc13.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc13.com/houston/">Houston</a><a href="https://abc13.com/southwest/">Southwest</a><a href="https://abc13.com/southeast/">Southeast</a><a href="https://abc13.com/northwest/">Northwest</a><a href="https://abc13.com/northeast/">Northeast</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc13.com/localish/">Localish</a><a href="https://abc13.com/plus/">ABC13 Plus</a><a href="https://abc13.com/sports/">Sports</a><a href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a><a href="https://abc13.com/turntoted/">Turn to Ted</a><a href="https://abc13.com/skydrone13/">SkyDrone 13</a></div><div class="footer-sections-group"><a href="https://abc13.com/contactus/">Contact us</a><a href="https://abc13.com/about/newsteam/">ABC13 News Team</a><a href="https://abc13.com/tvlistings/">TV Listings</a><a href="https://abc13.com/careers/">Careers</a><a href="https://abc13.com/contests/">Enter to Win</a><a href="https://abc13.com/about/"> About ABC13 Houston</a><a href="https://abc13.com/share/">Submit a news tip</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/ktrk-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/ktrk-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., KTRK-TV Houston.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '301587867451487');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=301587867451487&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/575cd25078c3-release-06-03-2021.2/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/575cd25078c3-release-06-03-2021.2/client/abcotv.js">0</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/575cd25078c3-release-06-03-2021.2/client/story.js">1</script>
            </body>
        </html>
    