
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | e0513b2a7867 | 3054 | d8999d9a8f40a45b6c8e9447dbc218bec2a22fcb | Thu, 11 Feb 2021 15:01:43 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Winter weather: Prepare your house against pests - ABC13 Houston</title>
                <meta data-react-helmet="true" name="description" content="The cold weather can bring unwelcome rodents and bugs inside your home, and we have tips to help keep them away."/><meta data-react-helmet="true" name="keywords" content="home pests, home bugs, winter pests, rodents, house rodents, mice, rats, bugs, winter weather preparations, winter wx prep, action13 home preparations, home repairs, home improvement"/><meta data-react-helmet="true" name="tags" content="cold,home-repairs,home-improvement,weather,be-prepared,action-13,winter-weather"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407345290, affiliate-data=ct=ktrk-smart-banner&amp;pt=302756, app-argument=https://abc13.com/story/10326278"/><meta data-react-helmet="true" property="fb:app_id" content="1452463148319056"/><meta data-react-helmet="true" property="fb:pages" content="42354254341"/><meta data-react-helmet="true" property="og:site_name" content="ABC13 Houston"/><meta data-react-helmet="true" property="og:url" content="https://abc13.com/10326278/"/><meta data-react-helmet="true" property="og:title" content="Winter weather: Prepare your house against pests"/><meta data-react-helmet="true" property="og:description" content="We are talking about bugs and rodents. They want to make themselves at home too, so what can you do about it?"/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/10329966_021121-ktrk-ewn7a-home-pests-jeh-haldeman-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC13Houston"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC13Houston"/><meta data-react-helmet="true" name="twitter:url" content="https://abc13.com/10326278/"/><meta data-react-helmet="true" name="twitter:title" content="Winter weather: Prepare your house against pests"/><meta data-react-helmet="true" name="twitter:description" content="We are talking about bugs and rodents. They want to make themselves at home too, so what can you do about it?"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/10329966_021121-ktrk-ewn7a-home-pests-jeh-haldeman-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="ktrk"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407345290"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="ktrk"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.ktrk.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-02-11T14:17:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-02-11T14:44:42Z"/><meta data-react-helmet="true" property="article:section" content="home"/><meta data-react-helmet="true" name="title" content="Winter weather: Prepare your house against pests"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/d8999d9a8f40-release-02-10-2021.2/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/ktrk/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc13.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc13.com/feed/" title="ABC13 Houston RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.ktrk.news/http/abc13.com/story/10326278"/><link data-react-helmet="true" rel="canonical" href="https://abc13.com/home-pests-bugs-winter-rodents/10326278"/><link data-react-helmet="true" rel="amphtml" href="https://abc13.com/amp/home-pests-bugs-winter-rodents/10326278"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="nav"><header class="feature-container ktrk"><a class="feature-action" href="https://abc13.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc13.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc13.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/houston/">Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southwest/">Southwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southeast/">Southeast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northwest/">Northwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northeast/">Northeast</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc13.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc13.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc13.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc13.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc13.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/houston/">Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southwest/">Southwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southeast/">Southeast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northwest/">Northwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northeast/">Northeast</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/plus/">ABC13 Plus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/turntoted/">Turn to Ted</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/skydrone13/">SkyDrone 13</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/health/">Healthcheck</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/coolspaces/">Cool Spaces</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/buzz/">Buzz Worthy</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/contactus/">Contact us</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/about/newsteam/">ABC13 News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/careers/">Careers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/contests/">Enter to Win</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/about/"> About ABC13 Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/share/">Submit a news tip</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/live/">ABC13 Live Newscasts</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc13houston" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC13Houston" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc13houston/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc13.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc13.com/home-pests-bugs-winter-rodents/10326278","@type":"WebPage"},"headline":"Winter weather: Prepare your house against pests","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/10329966_021121-ktrk-ewn7a-home-pests-jeh-haldeman-vid.jpg"},"datePublished":"2021-02-11T14:17:00.000Z","dateModified":"2021-02-11T14:44:40.000Z","author":[{"name":"Jeff Ehling","@type":"Person"}],"dateline":"HOUSTON, Texas ","articleSection":{"name":"home"},"about":{"@type":"Thing","name":"action 13"},"publisher":{"name":"KTRK-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KTRK_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"Winter weather: Prepare your house against pests","keywords":"home pests, home bugs, winter pests, rodents, house rodents, mice, rats, bugs, winter weather preparations, winter wx prep, action13 home preparations, home repairs, home improvement","description":"The cold weather can bring unwelcome rodents and bugs inside your home, and we have tips to help keep them away.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fhome%2Fwinter-weather-brings-some-unwelcome-guests-to-your-home%2F10326278%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/home/winter-weather-brings-some-unwelcome-guests-to-your-home/10326278/&amp;text=Winter%20weather%3A%20Prepare%20your%20house%20against%20pests&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Winter%20weather%3A%20Prepare%20your%20house%20against%20pests&amp;body=We%20are%20talking%20about%20bugs%20and%20rodents.%20They%20want%20to%20make%20themselves%20at%20home%20too%2C%20so%20what%20can%20you%20do%20about%20it%3F%20-%20https%3A//abc13.com/home/winter-weather-brings-some-unwelcome-guests-to-your-home/10326278/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/action-13/">action 13</a></div><h1 class="headline">Winter weather: Prepare your house against pests</h1><div class="originBylineContainer"><div class="global-caption ktrk image-caption byline"><div class="origin-logo ktrk origin-image byline"><span class="ktrk byline">KTRK</span></div></div><div class="ktrk byline">By <span itemscope="" itemType="https://schema.org/Person"><meta itemProp="url" content="https://abc13.com/about/newsteam/jeff-ehling"/><meta itemProp="affiliation"/><meta itemProp="jobTitle" content="Staff"/><a href="https://abc13.com/about/newsteam/jeff-ehling" itemProp="name" rel="author">Jeff Ehling</a></span></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fhome%2Fwinter-weather-brings-some-unwelcome-guests-to-your-home%2F10326278%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/home/winter-weather-brings-some-unwelcome-guests-to-your-home/10326278/&amp;text=Winter%20weather%3A%20Prepare%20your%20house%20against%20pests&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Winter%20weather%3A%20Prepare%20your%20house%20against%20pests&amp;body=We%20are%20talking%20about%20bugs%20and%20rodents.%20They%20want%20to%20make%20themselves%20at%20home%20too%2C%20so%20what%20can%20you%20do%20about%20it%3F%20-%20https%3A//abc13.com/home/winter-weather-brings-some-unwelcome-guests-to-your-home/10326278/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Winter weather brings some &#x27;unwelcome guests&#x27; to your home"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10329966_021121-ktrk-ewn7a-home-pests-jeh-haldeman-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/021121-ktrk-ewn7a-home-pests-jeh-haldeman-vid.m3u8?ad._v=2&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba&amp;ad=ktrk_video"/><meta itemProp="uploadDate" content="2021-02-11T14:16:04Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fhome%2Fwinter-weather-brings-some-unwelcome-guests-to-your-home%2F10326278%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/home/winter-weather-brings-some-unwelcome-guests-to-your-home/10326278/&amp;text=Winter%20weather%3A%20Prepare%20your%20house%20against%20pests&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Winter%20weather%3A%20Prepare%20your%20house%20against%20pests&amp;body=We%20are%20talking%20about%20bugs%20and%20rodents.%20They%20want%20to%20make%20themselves%20at%20home%20too%2C%20so%20what%20can%20you%20do%20about%20it%3F%20-%20https%3A//abc13.com/home/winter-weather-brings-some-unwelcome-guests-to-your-home/10326278/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">HOUSTON, Texas (KTRK) -- As we get ready for the cold weather there are some steps you can take right now to make sure no unwanted guests move in to stay warm.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><b><a href="https://abc13.com/how-cold-has-houston-gotten-winter-weather-texas-whats-the-coldest-been-will-it-snow-in/10328220/" target="_blank">RELATED: What are the record coldest temperatures recorded in Houston?</a></b><br><br>The last time it got really cold here, pest control companies gave us some things you can do to prevent pests from getting inside your house.<br><br>Exterminators know cold weather leaves pests seeking a warm place and, if not properly protected, your home could be just the right spot.<br><br>In order to keep critters and bugs at bay, experts advise you to inspect the perimeter of your home for cracks, gaps or holes.<br><br>Once you've found those small openings, use caulk to fill them.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Next, check window and door screens for gaps or holes, and replace any broken seals.<br><br><b><a href="https://abc13.com/weather/snow-and-ice-possible-in-houston-around-valentines-day/10315573/" target="_blank">SEE ALSO: Snow and ice possible in Houston around Presidents Day</a></b><br><br>Finally, make sure the screens on <a rel="nofollow" href="https://en.wikipedia.org/wiki/Soffit#::text=A%20soffit%20is%20an%20exterior,s)%20of%20the%20roof)." target="_blank">soffits</a> that vent your attic are secure.<br><br>Jeff Ehling had a squirrel get through an old screen covering our home's soffit. Fortunately, he was able to get rid of it, and he replaced the wire covering. The total cost was less than $25.<br><br>The best advice? Check your house soon for ways critters can get inside, before it gets too cold.<br><br><i>Follow Jeff Ehling on <a href="https://www.facebook.com/ABC13JeffEhling/" target="_blank">Facebook</a>, <a href="https://twitter.com/JeffEhlingABC13" target="_blank">Twitter</a> and <a rel="nofollow" href="https://www.instagram.com/jeffehlingabc13/" target="_blank">Instagram</a>. </i><br><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Just how cold does Houston ever get in winter?"><meta itemprop="description" content="Did you know the all-time coldest for any month in Houston was 5 degrees on January 18th, 1930? ABC13 Travis Herzog takes us back in time to relive some BRRutal freezing cold weather."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10328021_FREEZING-IN-TX-AP-TN-IMG.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/021021-ktrk-530pm-WINTER-WX-all-the-houston-got-to-single-digits-travis-monica-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2021-02-11T00:18:00Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvktrkresponsive,wdgotvsecondaryresponsive" data-pagename="home/post_video/winter-weather:-prepare-your-house-against-pests=10326278" data-topic="action 13" data-contenttype="post" data-channel="misc" data-content-id="10326278" data-adunit="/ktrk/abc13.com/web/home" data-tag="cold,home-repairs,home-improvement,weather,be-prepared,action-13,winter-weather,houston,home" data-url="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/021021-ktrk-530pm-WINTER-WX-all-the-houston-got-to-single-digits-travis-monica-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/10328021_FREEZING-IN-TX-AP-TN-IMG.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/10328021_FREEZING-IN-TX-AP-TN-IMG.jpg" data-imgalt="" data-video-id="10327993" data-station="ktrk" data-headline="Just how cold does Houston ever get in winter?" data-caption="Did you know the all-time coldest for any month in Houston was 5 degrees on January 18th, 1930? ABC13 Travis Herzog takes us back in time to relive some BRRutal freezing cold weather."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc13.com/video/embed/?pid=10327993" frameborder="0" allowfullscreen></iframe></textarea></div><p>Did you know the all-time coldest for any month in Houston was 5 degrees on January 18th, 1930? ABC13 Travis Herzog takes us back in time to relive some BRRutal freezing cold weather.</p></div></div></div> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc13.com%2Fhome%2Fwinter-weather-brings-some-unwelcome-guests-to-your-home%2F10326278%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="ktrk" hidden></div>
        <div id="tashl" data-content="Winter weather brings some 'unwelcome guests' to your home" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/home/">home &amp; garden</a><a class="button" href="/place/houston/">houston</a><a class="button" href="/tag/cold/">cold</a><a class="button" href="/tag/home-repairs/">home repairs</a><a class="button" href="/tag/home-improvement/">home improvement</a><a class="button" href="/tag/weather/">weather</a><a class="button" href="/tag/be-prepared/">be prepared</a><a class="button" href="/tag/action-13/">action 13</a><a class="button" href="/tag/winter-weather/">winter weather</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fhome%2Fwinter-weather-brings-some-unwelcome-guests-to-your-home%2F10326278%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/home/winter-weather-brings-some-unwelcome-guests-to-your-home/10326278/&amp;text=Winter%20weather%3A%20Prepare%20your%20house%20against%20pests&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Winter%20weather%3A%20Prepare%20your%20house%20against%20pests&amp;body=We%20are%20talking%20about%20bugs%20and%20rodents.%20They%20want%20to%20make%20themselves%20at%20home%20too%2C%20so%20what%20can%20you%20do%20about%20it%3F%20-%20https%3A//abc13.com/home/winter-weather-brings-some-unwelcome-guests-to-your-home/10326278/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 KTRK-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>ACTION 13</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/home/is-saving-money-by-buying-used-appliances-worth-the-risk/10316522/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10321584_020821-ktrk-washer-dryer-ap-images.jpg" data-imgalt="Action13 asked experts how to go about saving money and purchasing a quality used appliance. They said it&#x27;s all about WHERE you look." data-topic="home" data-dynamic="https://cdn.abcotvs.com/dip/images/10321584_020821-ktrk-washer-dryer-ap-images.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10321584_020821-ktrk-washer-dryer-ap-images.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Is saving money by buying used appliances worth the risk?</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/travel/state-parks-booking-early-for-summer-vacation/10316266/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10316290_020521-ktrk-ewn6a-state-park-reservations-jeh-haldeman-vid.jpg" data-imgalt="It may be months away, but reservations are already being made for those summer park getaways." data-topic="travel" data-dynamic="https://cdn.abcotvs.com/dip/images/10316290_020521-ktrk-ewn6a-state-park-reservations-jeh-haldeman-vid.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10316290_020521-ktrk-ewn6a-state-park-reservations-jeh-haldeman-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">State parks booking early for summer vacation</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/health/abc13s-vaccine-rollout-special-offers-in-depth-look/10309831/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10310722_vaccine-rollout.png" data-imgalt="More than 2 million eligible Texans have been given at least a dose of either the Pfizer or Moderna vaccines, but can you mix and match the doses? Learn the answer to some of your most frequently asked questions about the COVID-19 vaccine in the &#x27;Vaccine Rollout&#x27; special above." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/10310722_vaccine-rollout.png"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10310722_vaccine-rollout.png?w=630&amp;r=16%3A9"/></div><div class="headline">ABC13&#x27;s &#x27;Vaccine Rollout&#x27; special offers in-depth look</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/500-million-facebook-user-phone-numbers-sold-for-$20-each/10300785/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10303990_020421-ktrk-ewn5a-facebook-numbers-sale-jeh-haldeman-vid.jpg" data-imgalt="Facebook knows all about the problem. The company even sent out a fix to make sure it does not happen again. Internet security experts tell us the damage is done." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10303990_020421-ktrk-ewn5a-facebook-numbers-sale-jeh-haldeman-vid.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10303990_020421-ktrk-ewn5a-facebook-numbers-sale-jeh-haldeman-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">500 million Facebook user phone numbers sold for $20 each</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="548731" data-category="Top Stories"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/weather/cold-and-stormy-thursday-arctic-air-on-the-way/39346/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10329545_021121-ktrk-wx-4am-elita-omw-sarah-vid.jpg" data-imgalt="We&#x27;re now predicting the coldest February temperatures in 70 years to reach Houston next week." data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/10329545_021121-ktrk-wx-4am-elita-omw-sarah-vid.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10329545_021121-ktrk-wx-4am-elita-omw-sarah-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Cold and stormy Thursday, arctic air on the way</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/weather/just-how-cold-does-houston-ever-get-in-winter/10328220/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10328021_FREEZING-IN-TX-AP-TN-IMG.jpg" data-imgalt="Did you know the all-time coldest for any month in Houston was 5 degrees on January 18th, 1930? ABC13 Travis Herzog takes us back in time to relive some BRRutal freezing cold weather." data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/10328021_FREEZING-IN-TX-AP-TN-IMG.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10328021_FREEZING-IN-TX-AP-TN-IMG.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Just how cold does Houston ever get in winter?</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/overnight-shootings-leave-2-dead-2-injured-across-houston/10329732/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10329758_021121-ktrk-ewn-5am-overnight-shootings-sarah-vid.jpg" data-imgalt="At one scene, neighbors saw the suspect drag the body of a man shot to death out of his vehicle and into the street before driving away." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10329758_021121-ktrk-ewn-5am-overnight-shootings-sarah-vid.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10329758_021121-ktrk-ewn-5am-overnight-shootings-sarah-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Overnight shootings leave 2 dead, 2 injured across Houston</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/massive-north-texas-pileup-declared-mass-casualty-event/10330022/"><div class="headline">Massive north Texas pileup declared &#x27;mass casualty event&#x27;</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/health/covid-19-vaccine-arrives-at-houston-area-cvs-stores/10329793/"><div class="headline">COVID-19 vaccine arrives at Houston-area CVS stores</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/health/clinic-finds-extra-first-dose-of-covid-vaccine/10328954/"><div class="headline">Clinic finds extra first dose of COVID vaccine</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/society/arson-investigator-was-scheduled-to-be-off-the-night-he-was-killed/10328899/"><div class="headline">Arson investigator was scheduled to be off the night he was killed</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/health/houston-areas-with-more-covid-19-deaths-fewer-vaccines/10326503/"><div class="headline">Houston areas with more COVID-19 deaths, fewer vaccines</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/health/fully-vaccinated-people-can-skip-covid-quarantines-cdc-says/10329876/"><div class="headline">Fully vaccinated people can skip COVID quarantines, CDC says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/health/memorial-hermanns-adjusted-visiting-policy-begins-today/10326714/"><div class="headline">Memorial Hermann&#x27;s adjusted visiting policy begins today</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/business/us-jobless-claims-fall-slightly-to-793000-with-layoffs-high/10329956/"><div class="headline">US jobless claims fall slightly to 793,000 with layoffs high</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/weather/whats-the-difference-between-a-hard-and-light-freeze/10327294/"><div class="headline">What&#x27;s the difference between a hard and light freeze?</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc13.com/"><img src="https://cdn.abcotvs.net/abcotv/static/ktrk/logos/ktrk_logo_2x.png" alt="ABC13 Houston"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc13.com/">Home</a></li><li><a href="https://abc13.com/weather/">AccuWeather</a></li><li><a href="https://abc13.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/houston/">Houston</a><a href="https://abc13.com/southwest/">Southwest</a><a href="https://abc13.com/southeast/">Southeast</a><a href="https://abc13.com/northwest/">Northwest</a><a href="https://abc13.com/northeast/">Northeast</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/watch/">Watch</a><a href="https://abc13.com/photos/">Photos</a><a href="https://abc13.com/localish/">Localish</a><a href="https://abc13.com/plus/">ABC13 Plus</a><a href="https://abc13.com/sports/">Sports</a><a href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a><a href="https://abc13.com/turntoted/">Turn to Ted</a><a href="https://abc13.com/skydrone13/">SkyDrone 13</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/contactus/">Contact us</a><a href="https://abc13.com/about/newsteam/">ABC13 News Team</a><a href="https://abc13.com/tvlistings/">TV Listings</a><a href="https://abc13.com/careers/">Careers</a><a href="https://abc13.com/contests/">Enter to Win</a><a href="https://abc13.com/about/"> About ABC13 Houston</a><a href="https://abc13.com/share/">Submit a news tip</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/live/">ABC13 Live Newscasts</a></ul></li><li><a href="https://abc13.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc13.com/"><img src="https://cdn.abcotvs.net/abcotv/static/ktrk/logos/ktrk_logo_2x.png" alt="ABC13 Houston"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc13houston" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC13Houston" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc13houston/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc13.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc13.com/">Home</a><a href="https://abc13.com/weather/">Weather</a><a href="https://abc13.com/traffic/">Traffic</a><a href="https://abc13.com/watch/">Watch</a><a href="https://abc13.com/photos/">Photos</a><a href="https://abc13.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc13.com/houston/">Houston</a><a href="https://abc13.com/southwest/">Southwest</a><a href="https://abc13.com/southeast/">Southeast</a><a href="https://abc13.com/northwest/">Northwest</a><a href="https://abc13.com/northeast/">Northeast</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc13.com/localish/">Localish</a><a href="https://abc13.com/plus/">ABC13 Plus</a><a href="https://abc13.com/sports/">Sports</a><a href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a><a href="https://abc13.com/turntoted/">Turn to Ted</a><a href="https://abc13.com/skydrone13/">SkyDrone 13</a></div><div class="footer-sections-group"><a href="https://abc13.com/contactus/">Contact us</a><a href="https://abc13.com/about/newsteam/">ABC13 News Team</a><a href="https://abc13.com/tvlistings/">TV Listings</a><a href="https://abc13.com/careers/">Careers</a><a href="https://abc13.com/contests/">Enter to Win</a><a href="https://abc13.com/about/"> About ABC13 Houston</a><a href="https://abc13.com/share/">Submit a news tip</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/ktrk-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/ktrk-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., KTRK-TV Houston.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '301587867451487');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=301587867451487&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/d8999d9a8f40-release-02-10-2021.2/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/d8999d9a8f40-release-02-10-2021.2/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/d8999d9a8f40-release-02-10-2021.2/client/story.js"></script>
            </body>
        </html>
    