
<!DOCTYPE html>
<html class="no-js" lang="en" xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8">
	<title>Nebraska principal on leave after banning Christmas decorations | abc13.com</title>
			<link rel="amphtml" href="https://abc13.com/amp/education/school-principal-who-stole-christmas-placed-on-leave/4855185/">
		
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<meta name="description" content="The principal of a Nebraska elementary school is on administrative leave after she banned certain Christmas decorations that could appear to be religious.">
	<meta name="keywords" content="Nebraska elementary school is on administrative leave,district spokesperson Kara Perchal,Nebraska principal on leave after banning Christmas decorations,holiday,christmas,school,religion,santa claus,nebraska,united states">
	<meta name="news_keywords" content="Nebraska elementary school is on administrative leave,district spokesperson Kara Perchal,Nebraska principal on leave after banning Christmas decorations,">
	<meta name="robots" content="NOODP,NOYDIR">
	
	<meta name="google-site-verification" content="L3TWiOGcgJJqh3fhKpq2WACY_seHdMhSQXZV9s05sPc">
	<meta name="msvalidate.01" content="59C39F9AA91BE12CB90B7EF18335463D">
	<meta name="apple-itunes-app" content="app-id=407345290, affiliate-data=ct=ktrk-smart-banner&pt=302756, app-argument=https://abc13.com/education/school-principal-who-stole-christmas-placed-on-leave/4855185/">
	<meta property="og:locale" content="en_US" />
	<link id="canonical" rel="canonical" href="https://abc13.com/education/school-principal-who-stole-christmas-placed-on-leave/4855185/">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://abc13.com/4855185/">
	<meta property="og:title" content="School principal who stole Christmas placed on leave">
	<meta property="og:description" content="&#39;GRINCH&#39; IN HOT WATER: The elementary school principal banned Santa and even candy canes because they are shaped like a &#34;&#39;J&#39; for Jesus.&#34;">
	<meta property="og:image" content="https://cdns.abclocal.go.com/content/wtvd/images/cms/automation/vod/120718-wtvd-chiristmas-ban-at-school-vid.jpg">
	<meta property="og:site_name" content="ABC13 Houston">
	<meta property="fb:app_id" content="1452463148319056">
	<meta property="fb:pages" content="42354254341">
	
	<meta property="article:publisher" content="https://facebook.com/abc13houston">
	<meta property="article:section" content="Education">
	<meta property="article:tag" content="Nebraska elementary school is on administrative leave,district spokesperson Kara Perchal,Nebraska principal on leave after banning Christmas decorations,holiday,christmas,school,religion,santa claus,nebraska,united states">
	<meta property="article:published_time" content="2018-12-07T21:02:37.000Z">
	<meta property="article:modified_time" content="2018-12-08T00:13:56.000Z">
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="School principal who stole Christmas placed on leave">
	<meta name="twitter:description" content="&#39;GRINCH&#39; IN HOT WATER: The elementary school principal banned Santa and even candy canes because they are shaped like a &#34;&#39;J&#39; for Jesus.&#34;">
	<meta name="twitter:image" content="https://cdns.abclocal.go.com/content/wtvd/images/cms/automation/vod/120718-wtvd-chiristmas-ban-at-school-vid.jpg">
	<meta name="twitter:site" content="@ABC13Houston">
	<meta name="twitter:creator" content="@ABC13Houston">
<link rel="alternate" href="https://abc13.com/feed/" title="ABC13 RSS" type="application/rss+xml">
	<link rel="alternate" href="android-app://com.abclocal.ktrk.news/http/abc13.com/education/school-principal-who-stole-christmas-placed-on-leave/4855185/" />
	<link rel="manifest" href="https://abc13.com/manifest.json">
	<link href='//cdn.abclocal.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.unid.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.registerdisney.go.com' rel='preconnect' crossorigin>
	<link href='//merlin.abc.go.com' rel='preconnect' crossorigin>
	<link href='//tags.bluekai.com' rel='preconnect' crossorigin>
	<link href='//apis.google.com' rel='preconnect' crossorigin>
	<link href='//fonts.gstatic.com' rel='preconnect' crossorigin>
	<link rel="shortcut icon" href="https://cdns.abclocal.go.com/assets/news/ktrk/images/logos/favicon.ico">
	<link rel="apple-touch-icon" href="https://cdns.abclocal.go.com/assets/news/ktrk/images/logos/touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdns.abclocal.go.com/assets/news/ktrk/images/logos/touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdns.abclocal.go.com/assets/news/ktrk/images/logos/touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdns.abclocal.go.com/assets/news/ktrk/images/logos/touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdns.abclocal.go.com/assets/news/ktrk/images/logos/touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdns.abclocal.go.com/assets/news/ktrk/images/logos/touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdns.abclocal.go.com/assets/news/ktrk/images/logos/touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdns.abclocal.go.com/assets/news/ktrk/images/logos/touch-icon-180x180.png">
<link rel="stylesheet" type="text/css" href="https://cdns.abclocal.go.com/assets/compiled/css/core/2.1.5/core.min.css">
<link rel="stylesheet" type="text/css" href="https://cdns.abclocal.go.com/assets/compiled/css/library/1.0.3/library.min.css">
<link rel="stylesheet" type="text/css" href="https://cdns.abclocal.go.com/assets/compiled/css/ktrk-common/1.0.1/ktrk-common.min.css">
<link rel="stylesheet" type="text/css" href="https://cdns.abclocal.go.com/assets/compiled/css/story/2.0.3/story.min.css">

<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="https://cdns.abclocal.go.com/assets/news/global/css/ie8/frame.css" />
	
<![endif]-->
<script async defer src="//cdn.unid.go.com/js/unid.min.js" type="text/javascript"></script><script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/top/1.0.8/top.min.js"></script>
<!-- Crazy Egg Code Snippet -->
<script>
    setTimeout(function() {
        var a = document.createElement("script");
        var b = document.getElementsByTagName("script")[0];
        a.src = document.location.protocol + "//script.crazyegg.com/pages/scripts/0061/4181.js?" + Math.floor(new Date().getTime() / 3600000);
        a.async = true;
        a.type = "text/javascript";
        b.parentNode.insertBefore(a, b);
    }, 1);
</script>

<!-- ChartBeat Tag -->
<script>
    (function() {
	    var chartbeatPath = document.location.pathname;
		var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23214;
        _sf_async_config.domain = window.location.hostname;
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = document.location.href.split('/')[3];
        _sf_async_config.authors = "";
        var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', 'paid']);
        /** CONFIGURATION END **/

		if(chartbeatPath != "/extras/partners/tracking") {
	        function loadChartbeat() {
	            var chartbeatMain = document.createElement('script');
	            var n = document.getElementsByTagName('script')[0];
	            chartbeatMain.type = 'text/javascript';
	            chartbeatMain.async = true;
	            chartbeatMain.src = '//static.chartbeat.com/js/chartbeat.js';
	            n.parentNode.insertBefore(chartbeatMain, n);
	        }
	        loadChartbeat();
	    }
     })();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<script>
var merlinObj = new Merlin({
    "contentId": "4855185",
    "productId": "otvktrkWeb",
    "source": "otv",
    "traceId": ""
});
//merlinObj.setRec("topPostFromX","12345");	//(recName, recID)
merlinObj.registerBasic(true);
</script>

</head>
<body id="top" class="ktrk body-story">

	<div class="wrapper">
		<!--[if lt IE 8]>
			<div class="unsupported"><strong>You are using an unsupported browser or browser setting.</strong><br>Please ensure you are not viewing this site in IE &quot;compatibility view,&quot; <a href="http://browsehappy.com/">upgrade your browser</a>, or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
		<![endif]-->
		
<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="ktrk" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>


<section class="breaking-news" >
	<div id="breaking-news-handler" >
		<ul id="breaking-news-stories" class="breaking-news-stories collapse">
			<li class="breaking-news-story 0 on" >
	<div class="breaking-news-content">
	<div class="arrow"></div>
	<div class="breaking-news-callout">
	<span class="breaking-news-label">BREAKING NEWS</span>
	<span>WATCH LIVE: E. Beltway closed after rain-soaked fatal crash</span>
	</div>
	</div>
	<div id="breaking-news-share">
	<div class="breaking-news-button"><a href="/traffic/watch-live-e-beltway-closed-after-rain-soaked-fatal-crash/4855982/" class="button">Full Story</a></div>
	<div class="share-panel share-panel-legacy"><div class="share social-icons" style="display:block;"><div class="share-option-partner share-option-facebook"><div class="fb-share-button" data-href="https%3A%2F%2Fabc13.com%2F4855982%2F" data-type="button"></div></div><div class="share-option-partner share-option-google"><div class="g-plusone" data-href="https%3A%2F%2Fabc13.com%2F4855982%2F" data-size="medium" data-annotation="none"></div></div><div class="share-option-partner share-option-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://abc13.com/4855982/" data-via="ABC13Houston" data-text="WATCH LIVE: E. Beltway closed after rain-soaked fatal crash" data-related="ABC13Houston" data-count="none" data-lang="en" ></a></div>	<div class="share-option-partner share-option-email"><a href="mailto:?subject=WATCH LIVE: E. Beltway closed after rain-soaked fatal crash&body=Both directions of the Sam Houston Tollway at Wallisville Road are shut down as heavy storms roll in. - https://abc13.com/4855982/"><span>Email</span></a></div>
<div class="clear"></div></div></div><div class="share-panel-new" style="display: none;"><ul><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2F4855982%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 10 18" class="facebook-svg svg"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M2.519,3.811v2.294h-1.8v2.806h1.8v8.339h3.696V8.911h2.48c0,0,0.232-1.345,0.346-2.816H6.23V4.176c0-0.287,0.402-0.673,0.801-0.673h2.015V0.583H6.307C2.427,0.583,2.519,3.391,2.519,3.811z"/></svg><span>share</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=https%3A%2F%2Fabc13.com%2F4855982%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg version="1.1" viewBox="0 0 24 12.531" class="gplus-svg svg"><path fill="#FFFFFF" d="M17.375,3.298H15.75V5.49h-2.167v1.533h2.167v2.191h1.625V7.023h2.167V5.435h-2.167V3.298z"/><path fill="#FFFFFF" d="M6.217,4.997v2.465h3.25C9.25,8.887,8.004,9.928,6.217,9.928c-1.95,0-3.575-1.697-3.575-3.671c0-1.972,1.571-3.671,3.575-3.671c0.921,0,1.679,0.274,2.329,0.932l1.733-1.753c-1.083-0.987-2.437-1.59-4.062-1.59c-3.304,0-6.013,2.739-6.013,6.082s2.708,6.081,6.013,6.081c3.521,0,5.796-2.521,5.796-5.972c0-0.438-0.054-0.931-0.108-1.37L6.217,4.997"/></svg><span>share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=https%3A%2F%2Fabc13.com%2F4855982%2F&text=WATCH+LIVE%3A+E.+Beltway+closed+after+rain-soaked+fatal+crash&via=ABC13Houston", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="#"><svg viewBox="0 0 18 16" class="twitter-svg svg"><path fill="#FFFFFF" d="M16.91,3.037c-0.582,0.261-1.209,0.438-1.865,0.517c0.67-0.407,1.186-1.05,1.428-1.816c-0.627,0.376-1.322,0.649-2.061,0.796c-0.594-0.638-1.436-1.037-2.369-1.037c-1.793,0-3.246,1.47-3.246,3.283c0,0.257,0.029,0.507,0.084,0.748c-2.697-0.137-5.088-1.444-6.689-3.43c-0.279,0.485-0.439,1.049-0.439,1.65c0,1.139,0.573,2.144,1.443,2.732C2.664,6.464,2.164,6.316,1.727,6.07C1.726,6.084,1.726,6.098,1.726,6.112c0,1.591,1.118,2.917,2.604,3.218C4.057,9.405,3.77,9.445,3.475,9.445c-0.209,0-0.412-0.021-0.611-0.059c0.413,1.305,1.611,2.253,3.032,2.28c-1.11,0.88-2.511,1.404-4.031,1.404c-0.262,0-0.521-0.016-0.774-0.045c1.437,0.931,3.143,1.475,4.976,1.475c5.97,0,9.233-5.002,9.233-9.34c0-0.143-0.002-0.284-0.01-0.425C15.924,4.273,16.475,3.695,16.91,3.037"/></svg><span>tweet</span></a></li><li class="email"><a href="mailto:?subject=WATCH LIVE: E. Beltway closed after rain-soaked fatal crash&body=Both directions of the Sam Houston Tollway at Wallisville Road are shut down as heavy storms roll in. - https://abc13.com/4855982/"><svg viewBox="0 0 29 20" class="email-svg svg"><path fill="#FFFFFF" d="M28.09,18.868H0.911V3.464L14.5,14.694l13.59-11.23V18.868z M27.701,1.132L14.5,11.718L1.299,1.132H27.701z" /></svg><span>email</span></a></li></ul></div>
	</div>
</li>
<li class="breaking-news-story 1 off" style="display:none">
	<div class="breaking-news-content">
	<div class="arrow"></div>
	<div class="breaking-news-callout">
	<span class="breaking-news-label">WEATHER ALERT</span>
	<span>Flash Flood Watch</span>
	</div>
	</div>
	<div class="breaking-news-button">
	<a href="https://abc13.com/weather/alerts/" class="button">Full Story</a>
	</div>
</li>
<li class="breaking-news-story 2 off" style="display:none">
	<div class="breaking-news-content">
	<div class="arrow"></div>
	<div class="breaking-news-callout">
	<span class="breaking-news-label">WEATHER ALERT</span>
	<span>Flood Warning</span>
	</div>
	</div>
	<div class="breaking-news-button">
	<a href="https://abc13.com/weather/alerts/" class="button">Full Story</a>
	</div>
</li>
<li class="breaking-news-story 3 off" >
	<div class="breaking-news-content" lpos="breaking_news">
	<div class="arrow"></div>
	<div class="breaking-news-callout">
	<span class="breaking-news-label">LIVE VIDEO</span>
	<span>WATCH LIVE: Traffic backs up after serious wreck on Beltway</span>
	</div>
	</div>
	<div id="breaking-news-share">
	<div class="breaking-news-button"><a href="/live/23374" class="button">Watch Now</a></div>
	
	</div>
</li>

		</ul>
	</div>
	<div class="breaking-news-pager">
		<div class="hr"><hr /></div>
		<ul>
			
				<li class="on"></li>
				
				<li class=""></li>
				
				<li class=""></li>
				
				<li class=""></li>
				
		</ul>
	</div>
	<div class="clear"></div>
</section>


<header id="feature-container" class="feature-dark"><a class="feature-action" href="/live/"  data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:feature-header-action%22},%22granular%22:{%22nav%22:%22feature-header:feature-header-action%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg class="dark-play" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17"><path fill="#FFF" d="M.762.685v15.63H15.24V.684H.76zM4.784 12.43V4.57l6.433 3.93-6.433 3.93z"/></svg><p>WATCH<span class="feature-watch-live"> LIVE</span></p></a><div id="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search" action="/search/?query=" method="get"><input type="text" class="search-bar-input" name="query" placeholder="Search abc13.com" autocomplete="off" /><input type="submit" class="search-btn" value="Search" /></form></div><div class="feature-search-close"></div><div id="feature-header-left"><span class="feature-menu"><div class="menu-icon"></div></span><a class="feature-logo" href="/"  data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:abc_logo-new%22},%22granular%22:{%22nav%22:%22feature-header:abc_logo-new%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div id="feature-header-right" class="has-breaking"><div class="feature-nav-local"><div class="local-links"><span><a href="/houston/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Houston_link_1%22},%22granular%22:{%22nav%22:%22header:Houston%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_1%22}}">Houston</a></span><span><a href="/southwest/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Southwest_link_2%22},%22granular%22:{%22nav%22:%22header:Southwest%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_2%22}}">Southwest</a></span><span><a href="/southeast/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Southeast_link_3%22},%22granular%22:{%22nav%22:%22header:Southeast%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_3%22}}">Southeast</a></span><span><a href="/northwest/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Northwest_link_4%22},%22granular%22:{%22nav%22:%22header:Northwest%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_4%22}}">Northwest</a></span><span><a href="/northeast/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Northeast_link_5%22},%22granular%22:{%22nav%22:%22header:Northeast%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_5%22}}">Northeast</a></span></div></div><a id="feature-local-expand" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="10" viewBox="0 0 20 9.6"><style>.a{fill:#FFF;}</style><circle cx="5.4" cy="4.8" r="0.9" class="a"/><circle cx="10" cy="4.8" r="0.9" class="a"/><circle cx="14.6" cy="4.8" r="0.9" class="a"/><g opacity="0.5"><path d="M17.2 9.3H2.8c-1.4 0-2.5-1.1-2.5-2.5V2.8c0-1.4 1.1-2.5 2.5-2.5h14.4c1.4 0 2.5 1.1 2.5 2.5v4C19.7 8.2 18.6 9.3 17.2 9.3zM2.8 1c-1 0-1.8 0.8-1.8 1.8v4c0 1 0.8 1.8 1.8 1.8h14.4c1 0 1.8-0.8 1.8-1.8V2.8c0-1-0.8-1.8-1.8-1.8H2.8z" class="a"/></g></svg></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit" href="#overlay_popup_nav_form">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-login-container"><a class="feature-logged-out login register" href="#">Log In</a><a class="feature-logged-in" href="#"><svg class="dark-profile" width="18" height="21" viewBox="0 0 18 22" xmlns="http://www.w3.org/2000/svg"><g fill="#FFF" fill-rule="evenodd"><path d="M17.203 18.502c-.032-2.96-3.672-5.354-8.16-5.354-4.49 0-8.128 2.393-8.16 5.354H.88v3.21h16.326v-3.21h-.003zM14.733 6.094c0 3.143-2.548 5.69-5.69 5.69-3.143 0-5.69-2.547-5.69-5.69 0-3.143 2.547-5.69 5.69-5.69 3.142 0 5.69 2.547 5.69 5.69"/></g></svg></a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div><div class="feature-weather-container weather-mobile"><a href="/weather/"><span class="feature-degrees"></span><div class="feature-weather"></div></a></div></div></div></header><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, <span></span></div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div>
		<nav role="sections">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<div class="subnav-search-bar">
						<form class="form-search frame-search" action="/search/?query=" method="get">
							<input type="text" class="search-bar-input" id="subnav-search-bar" name="query" placeholder="Search abc13.com" autocomplete="off" />
							<input type="submit" class="search-btn" id="feature-search-btn" value="Search" />
						</form>
					</div>
					<a class="subnav-main-btn" href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>
						<span class="subnav-video"></span>Videos
					</a>
					<a class="subnav-main-btn" href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>
						<span class="subnav-photos"></span>Photos
					</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/houston/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Houston_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Houston%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">Houston</a><a href="/southwest/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Southwest_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Southwest%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">Southwest</a><a href="/southeast/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Southeast_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Southeast%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">Southeast</a><a href="/northwest/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Northwest_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Northwest%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Northwest</a><a href="/northeast/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Northeast_local_news-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Northeast%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_5%22}}">Northeast</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/traffic/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}">Traffic</a>
							<a class="subnav-mobile-weather" href="/weather/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}">Weather</a>
							<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">U.S. & World</a>
<a href="/skydrone13/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:SkyDrone-13_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:SkyDrone-13%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">SkyDrone 13</a>
<a href="/stretch-your-dollar/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Stretch-Your-Dollar_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Stretch-Your-Dollar%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">Stretch Your Dollar</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sports_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">Sports</a>
<a href="/oberginvestigates/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Ted-Oberg-Investigates_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Ted-Oberg-Investigates%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Ted Oberg Investigates</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">Politics</a>

						</div>
						<div class="nav-sections-categories-two">
							<a class="subnav-desktop-weather" href="/weather/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}">Weather</a>
							<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">Entertainment</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Healthcheck_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Healthcheck%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">Healthcheck</a>
<a href="http://abc13.com/turntoted/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Turn-to-Ted_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Turn-to-Ted%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Turn to Ted</a>
<a href="http://abc13.com/letseat/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Lets-Eat_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Lets-Eat%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Let's Eat</a>
<a href="http://abc13.com/outandabout/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Out-and-About_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Out-and-About%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Out and About</a>
<a href="https://abc13.com/coolspaces/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Cool-Spaces_categories2-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Cool-Spaces%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_6%22}}">Cool Spaces</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows nav-sections-station-info">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="http://abc13.com/contactus/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Contact-us_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Contact-us%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">Contact us </a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC13-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:ABC13-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">ABC13 News Team</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">TV Listings</a>
<a href="/careers/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Careers_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Careers%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">Careers</a>
<a href="/contests/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Enter-to-Win_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Enter-to-Win%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">Enter to Win</a>
<a href="http://iwitness.abc13.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Your-photos-and-videos_community-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Your-photos-and-videos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_6%22}}">Your photos and videos</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC13-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC13-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">ABC13 Live Newscasts</a>
<a href="http://abc13.com/abc13andyou/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC13-and-You_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:ABC13-and-You%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">ABC13 and You</a>
<a href="/presents/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC13-Presents_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC13-Presents%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">ABC13 Presents</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Well-Network_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">Live Well Network</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">

					<div class="nav-sections-promo">
						
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us:</div>
					<div class="frame-social-icons">
						<a href="https://facebook.com/abc13houston" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg version="1.1" viewBox="0 0 33 33" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g transform="translate(-35 -988)" fill="#fff"><g transform="translate(25 949.67)"><g transform="translate(10.612 26.225)"><path d="m30.833 12.85h-29.333c-0.737 0-1.334 0.597-1.334 1.333v29.334c0 0.736 0.597 1.333 1.334 1.333h15.666v-12h-4v-5h4v-4c0-4.133 2.617-6.167 6.304-6.167 1.766 0 3.284 0.132 3.726 0.19v4.32l-2.557 1e-3c-2.005 0-2.473 0.953-2.473 2.351v3.305h5l-1 5h-4l0.08 12h8.587c0.736 0 1.333-0.597 1.333-1.333v-29.334c0-0.736-0.597-1.333-1.333-1.333"/></g></g></g></g></svg></a><a href="https://twitter.com/ABC13Houston" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg version="1.1" viewBox="0 0 30 25" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g transform="translate(-226 -1295)" fill="#fff" fill-rule="nonzero"><path d="m255.71 1298.3c-1.0742 0.48173-2.2315 0.80843-3.4423 0.95424 1.2366-0.75121 2.189-1.938 2.6357-3.3518-1.1573 0.69399-2.4401 1.1979-3.804 1.4692-1.0964-1.1776-2.6505-1.914-4.3725-1.914-3.3094 0-5.9912 2.7132-5.9912 6.0595 0 0.47435 0.053526 0.93579 0.15504 1.3806-4.9779-0.25287-9.3911-2.6652-12.346-6.3308-0.51496 0.89518-0.81028 1.9362-0.81028 3.0454 0 2.1023 1.0576 3.9572 2.6634 5.0425-0.98193-0.02953-1.9048-0.3027-2.7114-0.75675-0.001846 0.02584-0.001846 0.05168-0.001846 0.07752 0 2.9366 2.0635 5.384 4.8063 5.9396-0.50388 0.13843-1.0336 0.21226-1.5781 0.21226-0.38576 0-0.76044-0.03876-1.1277-0.1089 0.76228 2.4087 2.9735 4.1584 5.5962 4.2083-2.0488 1.6242-4.6346 2.5914-7.4401 2.5914-0.48358 0-0.96162-0.02954-1.4286-0.08306 2.6523 1.7184 5.8011 2.7224 9.1843 2.7224 11.019 0 17.042-9.2323 17.042-17.239 0-0.26394-0.003692-0.52419-0.018457-0.78444 1.1702-0.85272 2.1872-1.9196 2.9901-3.134"/></g></g></svg></a><a href="https://www.instagram.com/abc13houston/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg version="1.1" viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g transform="translate(-275 -1295)" fill="#fff" fill-rule="nonzero"><g transform="translate(275.84 1295.4)"><path d="m21.15 0h-18.3c-1.575 0-2.85 1.275-2.85 2.85v18.3c0 1.575 1.275 2.85 2.85 2.85h18.3c1.575 0 2.85-1.275 2.85-2.85v-18.3c0-1.575-1.275-2.85-2.85-2.85zm-3.15 3h2.25c0.45 0 0.75 0.3 0.75 0.75v2.25c0 0.45-0.3 0.75-0.75 0.75h-2.25c-0.45 0-0.75-0.3-0.75-0.75v-2.25c0-0.45 0.3-0.75 0.75-0.75zm-6 4.425c2.55 0 4.65 2.025 4.65 4.575s-2.1 4.575-4.65 4.575-4.65-2.025-4.65-4.575c0.075-2.55 2.1-4.575 4.65-4.575zm9 14.325h-18c-0.45 0-0.75-0.3-0.75-0.75v-11.25h3c-0.375 0.6-0.525 1.575-0.525 2.25 0 4.05 3.3 7.275 7.275 7.275 4.05 0 7.275-3.3 7.275-7.275 0-0.675-0.075-1.725-0.6-2.25h3v11.25c0.075 0.45-0.225 0.75-0.675 0.75z"/></g></g></g></svg></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><svg version="1.1" viewBox="0 0 38 25" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><g transform="translate(-319 -1295)" fill="#fff" fill-rule="nonzero"><path d="m356.74 1319.4h-36.778l6.77e-4 -20.339 18.388 15.196 18.39-15.196-6.76e-4 20.339zm0.11115-24l-18.501 14.325-18.356-14.325h36.857z"/></g></g></svg></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

		</nav>


		<main role="main">

			<div class="ad ad-banner responsive-ad"></div>

			<div class="content">

				<!-- START CONTENT -->

					<!-- START CONTENT -->
	<div class="side-left two-col"><span class="social-icons left-outer"><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2F4855185%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=https%3A%2F%2Fabc13.com%2F4855185%2F&text=School principal who stole Christmas placed on leave&via=ABC13Houston", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=https%3A%2F%2Fabc13.com%2F4855185%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=School principal who stole Christmas placed on leave&body=The principal of a Nebraska elementary school is on administrative leave after she banned certain Christmas decorations that could appear to be religious. - https://abc13.com/4855185/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></span></div><div class="main-wide main-left two-col ">
		<!-- LEAD STORY -->
		<section class="lead-story inner post"><div class="taxonomy"><a href="/topic/education/">EDUCATION</a></div><h1 class="headline">Nebraska principal on leave after banning Christmas decorations</h1><div class="social-icons top"><span class="share-text">SHARE:</span><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2F4855185%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=https%3A%2F%2Fabc13.com%2F4855185%2F&text=School principal who stole Christmas placed on leave&via=ABC13Houston", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=https%3A%2F%2Fabc13.com%2F4855185%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=School principal who stole Christmas placed on leave&body=The principal of a Nebraska elementary school is on administrative leave after she banned certain Christmas decorations that could appear to be religious. - https://abc13.com/4855185/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></div><div class="top-media headline-list-item type-videoClip">
		<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
			<meta itemprop="name" content="Nebraska principal on leave after banning Christmas decorations">
			<meta itemprop="description" content="The principal of a Nebraska elementary school is on leave after she told staff to ban certain Christmas decorations. (KETV)">
			<meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/4852942_120718-wtvd-chiristmas-ban-at-school-vid.jpg">
			<meta itemprop="contentURL" content="https://content.uplynk.com/ext/f05837c508c44712aa7129d531f7dbe6/120718-wtvd-chiristmas-ban-at-school-vid.m3u8?ad._v=2&ad=ktrk_video&ad.preroll=&ad.fill_slate=1&ad.ametr=1">
			<meta itemprop="uploadDate" content="2018-12-07">
			<div class="video-player-default">
				<div class="otv-vpaid">
					<div class="vpaid-content"></div>
					<video class="vpaid-video"></video>
            	</div>
				<div class="video-poster" data-url="https://content.uplynk.com/ext/f05837c508c44712aa7129d531f7dbe6/120718-wtvd-chiristmas-ban-at-school-vid.m3u8?ad._v=2&ad=ktrk_video&ad.preroll=&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/4852942_120718-wtvd-chiristmas-ban-at-school-vid.jpg" data-imgalt="Nebraska principal on leave after banning Christmas decorations"  data-video-id="4852944" data-playlist-id="" data-station="ktrk" data-headline="Nebraska principal on leave after banning Christmas decorations" data-caption="The principal of a Nebraska elementary school is on leave after she told staff to ban certain Christmas decorations. (KETV)" data-dynamic="https://cdn.abcotvs.com/dip/images/4852942_120718-wtvd-chiristmas-ban-at-school-vid.jpg"></div>
			</div>
		</div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED&nbsp;&lt;/&gt;</a><a class="button button-block" href="/video/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()">&lt;iframe width="476" height="267" src="https://abc13.com/video/embed/?pid=4852944" frameborder="0" allowfullscreen&gt;&lt;/iframe&gt;</textarea></div><p>The principal of a Nebraska elementary school is on leave after she told staff to ban certain Christmas decorations. (KETV)</p></div></div> <!-- end story --><div class="clear"></div>
		</section>
		<div class="story-body-wrapper post"><div class="side-left-inner">
			<span class="social-icons left-inner">
				<span class="share-text">SHARE</span><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2F4855185%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=https%3A%2F%2Fabc13.com%2F4855185%2F&text=School principal who stole Christmas placed on leave&via=ABC13Houston", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=https%3A%2F%2Fabc13.com%2F4855185%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=School principal who stole Christmas placed on leave&body=The principal of a Nebraska elementary school is on administrative leave after she banned certain Christmas decorations that could appear to be religious. - https://abc13.com/4855185/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></span>
		</div>
		
		<section class="story-body inner"><div class="originBylineContainer"><div class=" global-caption byline">
		<div class="origin-logo   byline"><span class=" byline"></span></div></div></div><div class="meta"><time class="timeago" datetime="2018-12-08T00:13:55Z">Friday, December 07, 2018 06:13PM</time></div><div class="body-text"><div class="dateline">OMAHA, Nebraska -- </div>The principal of a Nebraska elementary school is on administrative leave after she banned certain Christmas decorations that could appear to be religious.<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>According to <a href="https://www.ketv.com/article/elkhorn-elementary-principal-put-on-leave-for-banning-santa-candy-canes-and-other-christmas-decorations/25424233" target="new"><b>KETV</b></a>, district spokesperson Kara Perchal said the new principal of Manchester Elementary did not consult with administrators about the school's policy on the decorations before placing the ban in classrooms.<br><br>She sent a two-page memo to staff itemizing unacceptable practices for the holiday.<br><br><b>The list of unacceptable items included:</b><br> <br> <ul><li>Santa or Christmas items (clipart) on worksheets</li></ul> <ul><li>Christmas trees</li></ul> <ul><li>Elf on the Shelf</li></ul> <ul><li>Playing Christmas music</li></ul> <ul><li>Candy canes (<a href="https://www.whychristmas.com/customs/candycanes.shtml" target="new">The principal said</a> the shape of candy canes are "J" for Jesus. The red represents his blood, the white symbolizes his resurrection)</li></ul> <ul><li>Red/green items</li></ul> <ul><li>Reindeer</li></ul> <ul><li>Christmas videos/movies and/or Christmas movie characters </li></ul><br> <br> <b>The list of acceptable items included:</b><br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <ul><li>Gifts to students</li></ul> <ul><li>Snowmen</li></ul> <ul><li>Snowflakes</li></ul> <ul><li>Gingerbread people</li></ul> <ul><li>Sledding </li></ul> <ul><li>Hot Chocolate</li></ul> <ul><li>Arctic animals </li></ul> <ul><li>"Yetis" and Olaf</li></ul><br>And she signed her letter, "The (Unintentional) Grinch who stole Christmas (from Manchester).<br><br>Perchal said Sinclair's memo "did not reflect district policy."<br><br>The Elkhorn School District released this statement:<br><br><i>"Elkhorn Public Schools District administration promptly addressed the issue at Manchester Elementary School regarding the memo that was sent by the principal to Manchester elementary staff. The memo does not reflect the policy of Elkhorn Public Schools regarding holiday symbols in the school. The District has since clarified expectations and provided further direction to staff in alignment with District policy. This issue was limited to Manchester Elementary School and did not arise at any other schools within the District."</i><div class="report-typo"><a href="mailto:ktrk.web@abc.com?Subject=Report a Typo&body=Nebraska principal on leave after banning Christmas decorations%0D%0A%0D%0Ahttps://abc13.com/education/school-principal-who-stole-christmas-placed-on-leave/4855185/">Report a Typo</a></div>
				

			<div class="clear"></div>
		</div> <!-- end body-text--><div class="story-taxonomy">
		<strong>Related Topics:</strong><br><a href="/topic/education/" class="button">education</a><a href="/tag/holiday/" class="button">holiday</a><a href="/tag/christmas/" class="button">christmas</a><a href="/tag/school/" class="button">school</a><a href="/tag/religion/" class="button">religion</a><a href="/tag/santa-claus/" class="button">santa claus</a><a href="/place/nebraska/" class="button" title="Nebraska News">Nebraska</a><div class="clear"></div>
	</div>
	<span class="social-icons top"><span class="share-text">SHARE:</span><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2F4855185%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=https%3A%2F%2Fabc13.com%2F4855185%2F&text=School principal who stole Christmas placed on leave&via=ABC13Houston", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=https%3A%2F%2Fabc13.com%2F4855185%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=School principal who stole Christmas placed on leave&body=The principal of a Nebraska elementary school is on administrative leave after she banned certain Christmas decorations that could appear to be religious. - https://abc13.com/4855185/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></span><div class="clear"></div></section><div class="clear"></div>
		<!-- outbrain article -->
		<div class="outbrain-content-inner"></div><div class="clear"></div></div>
		<div class="side-wide-inner two-col" data-set="right-sidebar-content"></div>
		<!-- outbrain article -->
		<div class="outbrain-content-outer"><hr />
	<div class="outbrainArticle">
	<section id="outbrain-youmightlike" class="inner">
		<div class="OUTBRAIN" data-src="https://abc13.com/education/school-principal-who-stole-christmas-placed-on-leave/4855185/" data-widget-id="MB_2" data-ob-template="abclocal"></div>
	</section>
	<section id="outbrain-morefrom" class="inner">
		<div class="OUTBRAIN" data-src="https://abc13.com/education/school-principal-who-stole-christmas-placed-on-leave/4855185/" data-widget-id="MB_3" data-ob-template="abclocal"></div>
	</section></div></div>
		<div class="clear"></div>
	</div> <!-- end main-left -->
	<div class="side-wide side-right two-col" data-set="right-sidebar-content">
		<div class="side1"><!-- ad banner -->
			<div class="adRectangle-pos-small ad-container" data-set="adAppend"></div>
			<!-- outbrain sidebar append large -->
			<div class="outbrainSidebar-pos-large"><section id="outbrain-sidebar" class="outbrainSidebarTwoCol inner">
		<hr>
		<div class="OUTBRAIN" data-src="https://abc13.com/education/school-principal-who-stole-christmas-placed-on-leave/4855185/" data-widget-id="MB_1" data-ob-template="abclocal"></div> 
		<hr>
	</section></div><div class="hl-loader" id="story-page" data-fallback="topic two-col headlines-list"></div><section class="topic two-col headlines-list inner">
				<div class="section-header">EDUCATION</div>
				<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/education/travis-herzog-takes-a-trip-to-moore-elementary-of-cypress-fairbanks-isd/4559162/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/102618-travis-visits-moore-vid.jpg" data-imgalt="Meteorologist Travis Herzog visits the Moore Armadillos of Cypress-Fairbanks ISD" data-topic="education" data-dynamic="https://cdn.abcotvs.com/dip/images/4559191_102618-travis-visits-moore-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/102618-travis-visits-moore-vid.jpg">
												<meta itemprop="headline caption text" content="Meteorologist Travis Herzog visits the Moore Armadillos in Cypress">
												<meta itemprop="description" content="Meteorologist Travis Herzog visits the Moore Armadillos of Cypress-Fairbanks ISD">
												<img src="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/102618-travis-visits-moore-vid.jpg" alt="Meteorologist Travis Herzog visits the Moore Armadillos of Cypress-Fairbanks ISD" title="Meteorologist Travis Herzog visits the Moore Armadillos in Cypress">
											</noscript>
										</div><div class="headline">Travis Herzog takes a trip to Moore Elementary of Cypress-Fairbanks ISD</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T22:10:29Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="video"><a href="/education/travis-herzog-takes-a-trip-to-northside-elementary-of-angleton-isd/4845688/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/120618-travis-visits-northside-vid.jpg" data-imgalt="Meteorologist Travis Herzog visits the Angleton Wildcats of Northside Elementary" data-topic="education" data-dynamic="https://cdn.abcotvs.com/dip/images/4845780_120618-travis-visits-northside-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/120618-travis-visits-northside-vid.jpg">
												<meta itemprop="headline caption text" content="Meteorologist Travis Herzog visits the Angleton Wildcats in Brazoria County">
												<meta itemprop="description" content="Meteorologist Travis Herzog visits the Angleton Wildcats of Northside Elementary">
												<img src="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/120618-travis-visits-northside-vid.jpg" alt="Meteorologist Travis Herzog visits the Angleton Wildcats of Northside Elementary" title="Meteorologist Travis Herzog visits the Angleton Wildcats in Brazoria County">
											</noscript>
										</div><div class="headline">Travis Herzog takes a trip to Northside Elementary of Angleton ISD</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-06T15:39:11Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/education/teacher-says-catholic-school-fired-her-over-her-pregnancy/4837186/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/wpvi/images/cms/120518-wpvi-pregnant-fired-530am-vid.jpg" data-imgalt="Pa. teacher says she was fired for being pregnant. Tamala Edwards reports during Action News Mornings on December 5, 2018." data-topic="education" data-dynamic="https://cdn.abcotvs.com/dip/images/4836910_120518-wpvi-pregnant-fired-530am-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/wpvi/images/cms/120518-wpvi-pregnant-fired-530am-vid.jpg">
												<meta itemprop="headline caption text" content="Unmarried teacher says Catholic school fired her over her pregnancy ">
												<meta itemprop="description" content="Pa. teacher says she was fired for being pregnant. Tamala Edwards reports during Action News Mornings on December 5, 2018.">
												<img src="https://cdns.abclocal.go.com/content/wpvi/images/cms/120518-wpvi-pregnant-fired-530am-vid.jpg" alt="Pa. teacher says she was fired for being pregnant. Tamala Edwards reports during Action News Mornings on December 5, 2018." title="Unmarried teacher says Catholic school fired her over her pregnancy ">
											</noscript>
										</div><div class="headline">Teacher says Catholic school fired her over her pregnancy</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-05T12:30:46Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/education/texas-city-isd-adds-new-rifles-and-camera-in-security-upgrade/4832726/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/120418-ewn-4pm-texas-city-secuirty-vid.jpg" data-imgalt="Texas City ISD implement new security measues" data-topic="education" data-dynamic="https://cdn.abcotvs.com/dip/images/4832472_120418-ewn-4pm-texas-city-secuirty-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/120418-ewn-4pm-texas-city-secuirty-vid.jpg">
												<meta itemprop="headline caption text" content="Facial recognition cameras among Texas City ISD security upgrades ">
												<meta itemprop="description" content="Texas City ISD implementing new security measures">
												<img src="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/120418-ewn-4pm-texas-city-secuirty-vid.jpg" alt="Texas City ISD implement new security measues" title="Facial recognition cameras among Texas City ISD security upgrades ">
											</noscript>
										</div><div class="headline">Texas City ISD adds new rifles and camera in security upgrade</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-04T23:36:21Z"></time>
									</div>
								</a></div></div>
				<a class="button button-block" href="/topic/education/">More Education <div class="arrow-blue arrow-pos-right"></div></a>
			</section>
			<hr class="topic-hr"><section class="top-stories headlines-list inner"><div class="section-header">Top Stories</div><div class="top-stories-expanded">
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="video"><a href="/traffic/watch-live-e-beltway-closed-after-rain-soaked-fatal-crash/4855982/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/ktrk/images/cms/120718-ktrk-traffic-beltway-img_17-15-15,24.jpg" data-imgalt="" data-topic="traffic" data-dynamic="https://cdn.abcotvs.com/dip/images/4856024_120718-ktrk-traffic-beltway-img_17-15-15,24.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="">
												<meta itemprop="headline caption text" content="East Beltway 8 shut down in both directions after double fatal crash">
												<meta itemprop="description" content="">
												<img src="" alt="" title="East Beltway 8 shut down in both directions after double fatal crash">
											</noscript>
										</div><div class="headline">WATCH LIVE: E. Beltway closed after rain-soaked fatal crash</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-08T00:21:12Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="image"><a href="/weather/houston-area-real-time-conditions-map/4855619/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/ktrk/images/cms/120718-ktrk-realtime-tracking-img.JPG" data-imgalt="" data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/4855616_120718-ktrk-realtime-tracking-img.JPG">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/ktrk/images/cms/120718-ktrk-realtime-tracking-img.JPG">
												<meta itemprop="headline caption text" content="Houston-area real-time conditions map">
												<meta itemprop="description" content="">
												<img src="https://cdns.abclocal.go.com/content/ktrk/images/cms/120718-ktrk-realtime-tracking-img.JPG" alt="" title="Houston-area real-time conditions map">
											</noscript>
										</div><div class="headline">Houston-area real-time conditions map</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-07T23:26:38Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/weather/flash-flood-watch-issued-through-saturday/39346/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/FRIDAYWEEKENDWX.jpg" data-imgalt="Friday weather 5pm" data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/4856125_FRIDAYWEEKENDWX.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/FRIDAYWEEKENDWX.jpg">
												<meta itemprop="headline caption text" content="Houston Weather: Flash Flood Watch through Saturday">
												<meta itemprop="description" content="Heavy rain will move across Houston this evening and overnight.">
												<img src="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/FRIDAYWEEKENDWX.jpg" alt="Friday weather 5pm" title="Houston Weather: Flash Flood Watch through Saturday">
											</noscript>
										</div><div class="headline">Flash Flood Watch issued through Saturday</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-08T00:31:13Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/weather/major-flooding-predicted-on-west-fork-of-san-jacinto-river/4856231/"><div class="image" data-imgsrc="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/120718-ewn-6pm-mayra-flooding-san-jacinto-vid.jpg" data-imgalt="Major flooding predicted on west fork of San Jacinto River" data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/4856344_120718-ewn-6pm-mayra-flooding-san-jacinto-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/120718-ewn-6pm-mayra-flooding-san-jacinto-vid.jpg">
												<meta itemprop="headline caption text" content="Major flooding predicted on west fork of San Jacinto River">
												<meta itemprop="description" content="Major flooding predicted on west fork of San Jacinto River">
												<img src="https://cdns.abclocal.go.com/content/ktrk/images/cms/automation/vod/120718-ewn-6pm-mayra-flooding-san-jacinto-vid.jpg" alt="Major flooding predicted on west fork of San Jacinto River" title="Major flooding predicted on west fork of San Jacinto River">
											</noscript>
										</div><div class="headline">Major flooding predicted on west fork of San Jacinto River</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-08T00:22:49Z"></time>
									</div>
								</a></div></div><!-- MORE TOP STORIES -->
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/weather/holiday-events-cancelled-or-changed-due-to-weather-concerns/4851849/"><div class="headline">Holiday events cancelled or changed due to weather concerns</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-07T22:29:01Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/weather/gov-abbott-orders-increased-readiness-ahead-of-severe-storms/4850198/"><div class="headline">Gov. Abbott orders increased readiness ahead of severe storms</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-07T14:57:59Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/traffic/drivers-dodge-large-spool-rolling-down-highway-/4854660/"><div class="headline">Drivers dodge large spool rolling down highway </div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-07T23:15:46Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/traffic/timeline-houston-drivers-dodge-4-loose-spools-on-freeways/4855295/"><div class="headline">TIMELINE: Houston drivers dodge 4 loose spools on freeways</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-07T23:23:13Z"></time>
									</div>
								</a></div></div>
		</div>
		<a class="show-button-more button button-block" href="#">Show More <div class="expand-arrow"></div></a>
		<!-- COLLAPSED TOP STORIES -->
		<div class="top-stories-collapsed">
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/man-gets-50-years-for-brutal-murder-of-79-year-old-woman/4854970/"><div class="headline">Man gets 50 years for brutal murder of 79-year-old woman</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-07T20:47:16Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/pets-animals/rat-seen-crawling-in-high-school-vending-machine/4855894/"><div class="headline">Rat seen crawling in high school vending machine</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-07T23:06:22Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/man-convicted-in-fatal-ramming-of-charlottesville-counterprotesters/4855855/"><div class="headline">Man convicted in fatal ramming of Charlottesville counterprotesters</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-07T23:25:50Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/health/fatal-brain-eating-amoeba-may-have-come-from-womans-neti-pot/4855877/"><div class="headline">Fatal brain-eating amoeba may have come from woman&#39;s neti pot</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-07T23:48:49Z"></time>
									</div>
								</a></div><div class="headline-list-item item-4 no-image" data-media="post"><a href="/pets-animals/large-moose-pressing-its-backside-into-the-doorbell/4855290/"><div class="headline">Large moose pressing its backside into the doorbell</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-12-07T21:59:38Z"></time>
									</div>
								</a></div></div><a class="button button-block" href="/news/">More News <div class="arrow-blue arrow-pos-right"></div></a></div>
	</section>
		</div> <!-- end side1 -->
	</div> <!-- end side-wide -->

	<!-- Yieldmo end of post trial ad -->	
	<div id="ym_123025" class="ym inner"></div><script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m2.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>	


				<!-- END CONTENT -->

				<div class="clear"></div>

			</div> <!-- end .content -->

			

		</main>

		
		<footer class="footer" role="contentinfo">
			<div class="footer-searchsocial">
				<div class="footer-brand">
					<div class="footer-brand-logo" lpos="footer_logo">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:abc_logo%22},%22granular%22:{%22nav%22:%22footer:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>
							<img src="https://cdns.abclocal.go.com/assets/news/ktrk/images/logos/header-large.png" alt="ABC13 Houston">
						</a>
					</div>
				</div>

				<!-- BEGIN SMALL FOOTER NAV -->
				<section class="footer-smallnav">
					<ul>
						<li><a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a></li>
						<li><a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a></li>
						<li><a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a></li>
						<li>
							<a class="footer-smallnav-header">Local News <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/houston/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Houston_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:Houston%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">Houston</a><a href="/southwest/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Southwest_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:Southwest%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">Southwest</a><a href="/southeast/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Southeast_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:Southeast%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">Southeast</a><a href="/northwest/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Northwest_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Northwest%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Northwest</a><a href="/northeast/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Northeast_local_news-link_5%22},%22granular%22:{%22nav%22:%22footer:Northeast%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_5%22}}">Northeast</a>
							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Categories <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
								<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
								<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">U.S. & World</a>
<a href="/skydrone13/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:SkyDrone-13_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:SkyDrone-13%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">SkyDrone 13</a>
<a href="/stretch-your-dollar/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Stretch-Your-Dollar_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:Stretch-Your-Dollar%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">Stretch Your Dollar</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Sports_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">Sports</a>
<a href="/oberginvestigates/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Ted-Oberg-Investigates_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Ted-Oberg-Investigates%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Ted Oberg Investigates</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Politics_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Politics</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Station Info <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="http://abc13.com/contactus/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Contact-us_community-link_1%22},%22granular%22:{%22nav%22:%22footer:Contact-us%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">Contact us </a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC13-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22footer:ABC13-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">ABC13 News Team</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_community-link_3%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">TV Listings</a>
<a href="/careers/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Careers_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Careers%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Careers</a>
<a href="/contests/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Enter-to-Win_community-link_5%22},%22granular%22:{%22nav%22:%22footer:Enter-to-Win%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">Enter to Win</a>
<a href="http://iwitness.abc13.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Your-photos-and-videos_community-link_6%22},%22granular%22:{%22nav%22:%22footer:Your-photos-and-videos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">Your photos and videos</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Shows <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC13-Live-Newscasts_shows-link_1%22},%22granular%22:{%22nav%22:%22footer:ABC13-Live-Newscasts%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_1%22}}">ABC13 Live Newscasts</a>
<a href="http://abc13.com/abc13andyou/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC13-and-You_shows-link_2%22},%22granular%22:{%22nav%22:%22footer:ABC13-and-You%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_2%22}}">ABC13 and You</a>
<a href="/presents/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC13-Presents_shows-link_3%22},%22granular%22:{%22nav%22:%22footer:ABC13-Presents%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_3%22}}">ABC13 Presents</a>
<a href="http://livewellnetwork.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Live-Well-Network_shows-link_4%22},%22granular%22:{%22nav%22:%22footer:Live-Well-Network%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_4%22}}">Live Well Network</a>

							</ul>
						</li>
						<li><a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a></li>
					</ul>
				</section>
				<!-- END SMALL FOOTER NAV -->
				<div lpos="footer_search">
					
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="ktrk">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
					<div class="frame-social">
						<div class="frame-social-action">Follow Us</div>
						<div class="frame-social-icons social-icons">
							<a href="https://facebook.com/abc13houston" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-facebook%22},%22granular%22:{%22nav%22:%22footer:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="https://cdns.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/ABC13Houston" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-twitter%22},%22granular%22:{%22nav%22:%22footer:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="https://cdns.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc13houston/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-instagram%22},%22granular%22:{%22nav%22:%22footer:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="https://cdns.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-newsletters%22},%22granular%22:{%22nav%22:%22footer:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="https://cdns.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
						</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>

			<div class="footer-sections">
				<div class="footer-sections-col1">
					<div class="footer-sections-group">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a>
						<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a>
						<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a>
						<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
						<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
						<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a>
					</div>
					<div class="footer-sections-group">
						<a href="/houston/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Houston_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:Houston%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">Houston</a><a href="/southwest/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Southwest_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:Southwest%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">Southwest</a><a href="/southeast/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Southeast_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:Southeast%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">Southeast</a><a href="/northwest/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Northwest_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Northwest%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Northwest</a><a href="/northeast/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Northeast_local_news-link_5%22},%22granular%22:{%22nav%22:%22footer:Northeast%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_5%22}}">Northeast</a>
					</div>
					<div class="clear"></div>
				</div>
				<div class="footer-sections-col2">
					<div class="footer-sections-group">
						<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">U.S. & World</a>
<a href="/skydrone13/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:SkyDrone-13_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:SkyDrone-13%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">SkyDrone 13</a>
<a href="/stretch-your-dollar/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Stretch-Your-Dollar_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:Stretch-Your-Dollar%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">Stretch Your Dollar</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Sports_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">Sports</a>
<a href="/oberginvestigates/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Ted-Oberg-Investigates_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Ted-Oberg-Investigates%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Ted Oberg Investigates</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Politics_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Politics</a>

					</div>
					<div class="footer-sections-group">
						<a href="http://abc13.com/contactus/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Contact-us_community-link_1%22},%22granular%22:{%22nav%22:%22footer:Contact-us%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">Contact us </a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC13-News-Team_community-link_2%22},%22granular%22:{%22nav%22:%22footer:ABC13-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">ABC13 News Team</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_community-link_3%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">TV Listings</a>
<a href="/careers/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Careers_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Careers%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Careers</a>
<a href="/contests/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Enter-to-Win_community-link_5%22},%22granular%22:{%22nav%22:%22footer:Enter-to-Win%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">Enter to Win</a>
<a href="http://iwitness.abc13.com" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Your-photos-and-videos_community-link_6%22},%22granular%22:{%22nav%22:%22footer:Your-photos-and-videos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_6%22}}">Your photos and videos</a>

					</div>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			

<div class="footer-legal">
	<div class="footer-legal-links" lpos="footer_legal">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://publicfiles.fcc.gov/tv-profile/ktrk-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2018 ABC Inc., KTRK-TV Houston. All Rights Reserved.
		<br><span class="rwd"></span>
	</div>
</div>
			<div class="clear"></div>
		</footer>
	</div> <!-- end .wrapper -->

<!-- div for weather city drop-down-->
<div id="menu-container"></div>

<!-- Advertising -->
<div class="ad ad-overpage ad-interstitial ad-adhesion ad-prestitial responsive-ad"></div>
<div class="ad ad-pageroll"></div>

<!-- Inline Ad MediaQuery Helpers -->
<div class="ad-helper large"></div>
<div class="ad-helper medium"></div>
<div class="ad-helper small"></div>

<!-- Facebook Social Plugins -->
<div id="fb-root"></div>

	
	
	<div class="adPropsArray" data-displayAds="true" data-pageType="story" data-csid="ktrk_education" data-caid="holiday" data-sfid="206099" data-keyValues="tag=holiday&tag=christmas&tag=school&tag=religion&tag=santa-claus&tag=nebraska&_otv_dom=abc13.com" data-server="2915d.v.fwmrm.net" data-networkId="168285"></div>
	


<script type="text/javascript" src="/api/jsvars"></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript" src="//platform.vine.co/static/scripts/embed.js"></script>
<script type="text/javascript" src="https://tagboard.com/public/js/embed.js"></script>
<script type="text/javascript" src="//tru.am/scripts/custom/abctelevision.js"></script>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/library/1.1.0/library.min.js"></script>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/core/2.6.5/core.min.js"></script>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/breaking-news/1.1.0/breaking-news.min.js"></script>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/page/2.2.1/page.min.js"></script>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/social/1.0.1/social.min.js"></script>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/player/3.2.4/player.min.js"></script>


<script>


(function($) {
	//GLOBAL CONFIG
	omnitureAcct = "wdgotvktrkresponsive";
	quantcastAcct = "p-9e_QHc34iBt22";
	quantcastLabel = "ABCLocalTV.KTRK-TV";
	chartbeatAcct = "ktrk.abclocal.go.com";

	// for video
	window.vpe = window.vpe || {};
	window.vpe.omni = {
	    'pagename': 'education/post_video/school-principal-who-stole-christmas-placed-on-leave-id=4855185',
	    'station': 'ktrk',
	    'topic': 'education',
	    'contentType': 'post_video',
	    'channel': 'education',
	    'contentID': '4855185'
	}

	requestUrl = "https://cdns.abclocal.go.com/assets/compiled/js/tracker/1.1.1/tracker.js";

	$.ajax({
		url: requestUrl,
		dataType: "script",
		cache: true,
		async: true,
		success: function(){
			var tracker = analytics.tracker;
			tracker.options = {};
			//common variables
			tracker.options[tracker.property] = "abcotv";
			tracker.options[tracker.channel] = "education";
			tracker.options[tracker.pagename] = "education/post_video/school-principal-who-stole-christmas-placed-on-leave-id=4855185";
			tracker.options[tracker.hier] = "abcotv/education";
			tracker.options[tracker.contenttype] = "post_video";
			tracker.options[tracker.platformtype] = "ABC OTV Website";
			tracker.options[tracker.referrer] = "";
			tracker.options[tracker.contentid] = "4855185";
			tracker.options[tracker.headline] = "Nebraska principal on leave after banning Christmas decorations";
			tracker.options[tracker.externalid] = "";
			tracker.options[tracker.station] = "ktrk";
			tracker.options[tracker.domain] = "abc13.com";
			tracker.options[tracker.origin] = "";
			tracker.options[tracker.byline] = "";
			tracker.options[tracker.isdynamic] = "not dynamic";
			tracker.options[tracker.iscategory] = "";
			tracker.options[tracker.webversion] = "ABC13 HOUSTON WEB 1.0.1";
			//tracker.options[tracker.creativecontent] = "";
			//topic,tags and places
			tracker.options[tracker.topic] = "education";
			tracker.options[tracker.tags] = "holiday,christmas,school,religion,santa-claus";
			tracker.options[tracker.places] = "nebraska";
			//search
 	 	 	tracker.options[tracker.searchquery] = ""
 	 	 	tracker.options[tracker.searchtype] = ""
			//registration
			//tracker.options[tracker.reg_success_event] = "event3,event4,event18";
			//tracker.options[tracker.reg_status] = "not-registered";
			//tracker.options[tracker.login_status] = "not-logged-in";

			tracker.readystate = function(){
				try {
					window.adblockDetector.init({
						found: function() {
							tracker.options[tracker.adblock] = true;
							tracker.track(tracker.options);
						},
						notFound: function() {
							tracker.track(tracker.options);
						}
					});
				} catch(e) {
					// Incase the adblock detector is blocked or doesn't load up correctly. We still want to initiate a pageview.
					tracker.track(tracker.options);
				}
			};

		}
	});
})(jQuery);
</script>
<noscript>
	<div style="display:none;">
		<!-- No script Nielsen and Quantcast Tagging-->
		<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-606744h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
		<img src="//pixel.quantserve.com/pixel/p-9e_QHc34iBt22.gif?labels=ABCLocalTV%2eKTRK-TV" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<script type="text/javascript" src="https://cdns.abclocal.go.com/assets/compiled/js/ads/1.0.4/ads.min.js"></script>

<!--BEGIN QUALTRICS SITE INTERCEPT-->
<script type='text/javascript'>
(function(){var g=function(e,h,f,g){
this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
</script><div id='ZN_5hSLIyrLhlJ7ndr'><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div>
<!--END SITE INTERCEPT-->

</body>
</html>