
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | da27414d4a4b | 3711 | 89e42212f7327c98f80b3f1601d6c0037f1b4640 | Wed, 09 Mar 2022 16:24:18 GMT -->
                <title data-react-helmet="true">2014 Florida movie theater shooting case: Curtis Reeves, retired cop acquitted for killing Chad Oulson, speaks out - ABC13 Houston</title>
                <meta data-react-helmet="true" name="description" content="Curtis Reeves spoke exclusively with ABC News contending he didn&#x27;t instigate the fight that prompted him to shoot Chad Oulson."/><meta data-react-helmet="true" name="keywords" content="Curtis Reeves, florida movie theater shooting, Chad Oulson, popcorn shooting, Nightline, Curtis Reeves verdict, Curtis Reeves movie theater, Curtis Reeves trial, Chad Oulson shooting, nicole oulson, tampa fl, Curtis Reeves not guilty"/><meta data-react-helmet="true" name="tags" content="trial,deadly-shooting,movie-theater,verdict,abc-news,us-world"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407345290, affiliate-data=ct=ktrk-smart-banner&amp;pt=302756, app-argument=https://abc13.com/story/11635640"/><meta data-react-helmet="true" property="fb:app_id" content="1452463148319056"/><meta data-react-helmet="true" property="fb:pages" content="42354254341"/><meta data-react-helmet="true" property="og:site_name" content="ABC13 Houston"/><meta data-react-helmet="true" property="og:url" content="https://abc13.com/curtis-reeves-florida-movie-theater-shooting-chad-oulson-popcorn/11635640/"/><meta data-react-helmet="true" property="og:title" content="Ex-cop acquitted for shooting fellow moviegoer who threw popcorn during argument defends actions"/><meta data-react-helmet="true" property="og:description" content="The retired officer who was acquitted for shooting and killing a fellow moviegoer who threw popcorn in his face said he stands by his actions."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/11635668_030922-cc-abcnews-Curtis-Reeves-intv-img.jpeg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC13Houston"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC13Houston"/><meta data-react-helmet="true" name="twitter:url" content="https://abc13.com/curtis-reeves-florida-movie-theater-shooting-chad-oulson-popcorn/11635640/"/><meta data-react-helmet="true" name="twitter:title" content="Ex-cop acquitted for shooting fellow moviegoer who threw popcorn during argument defends actions"/><meta data-react-helmet="true" name="twitter:description" content="The retired officer who was acquitted for shooting and killing a fellow moviegoer who threw popcorn in his face said he stands by his actions."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/11635668_030922-cc-abcnews-Curtis-Reeves-intv-img.jpeg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="ktrk"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407345290"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="ktrk"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.ktrk.news"/><meta data-react-helmet="true" property="article:published_time" content="2022-03-09T15:25:59Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-03-09T15:26:00Z"/><meta data-react-helmet="true" property="article:section" content="crime-safety"/><meta data-react-helmet="true" name="title" content="Ex-cop acquitted for shooting fellow moviegoer who threw popcorn during argument defends actions"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>
                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/89e42212f732-release-03-09-2022.3/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/ktrk/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc13.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc13.com/feed/" title="ABC13 Houston RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.ktrk.news/http/abc13.com/story/11635640"/><link data-react-helmet="true" rel="canonical" href="https://abc13.com/curtis-reeves-florida-movie-theater-shooting-chad-oulson-popcorn/11635640/"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/89e42212f732-release-03-09-2022.3/client/css/story.css"/>
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper"><section class="nav"><header class="feature-container ktrk"><a class="feature-action" href="https://abc13.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container ktrk"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc13.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc13.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/houston/">Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southwest/">Southwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southeast/">Southeast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northwest/">Northwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northeast/">Northeast</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc13.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc13.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc13.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc13.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc13.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/houston/">Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southwest/">Southwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southeast/">Southeast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northwest/">Northwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northeast/">Northeast</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/plus/">ABC13 Plus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/turntoted/">Turn to Ted</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/unsolved/">13 Unsolved</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/abc13originals/">ABC13 Originals</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/houston">Equity Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/ouramerica/">Our America</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/townhall/">Town Halls</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/contactus/">Contact Us</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/about/newsteam/">ABC13 News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/careers/">Careers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/contests/">Enter to Win</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/about/"> About ABC13 Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/share/">Submit A News Tip</a></span><span><a class="AnchorLink" tabindex="0" href="https://shopabctv.com/collections/abc13-houston">ABC13 Shop</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/live/">ABC13 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc13houston" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC13Houston" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc13houston/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc13.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc13.com/curtis-reeves-florida-movie-theater-shooting-chad-oulson-popcorn/11635640/","@type":"WebPage"},"headline":"2014 Florida movie theater shooting case: Curtis Reeves, retired cop acquitted for killing Chad Oulson, speaks out","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/11635668_030922-cc-abcnews-Curtis-Reeves-intv-img.jpeg"},"mentions":[{"name":"trial","url":"https://abc13.com/tag/trial/","@type":"Thing"},{"name":"deadly shooting","url":"https://abc13.com/tag/deadly-shooting/","@type":"Thing"},{"name":"movie theater","url":"https://abc13.com/tag/movie-theater/","@type":"Thing"},{"name":"verdict","url":"https://abc13.com/tag/verdict/","@type":"Thing"},{"name":"abc news","url":"https://abc13.com/tag/abc-news/","@type":"Thing"},{"name":"u.s. & world","url":"https://abc13.com/tag/us-world/","@type":"Thing"}],"datePublished":"2022-03-09T15:25:59.000Z","dateModified":"2022-03-09T15:25:50.000Z","author":[{"name":"By Victor Oquendo, Laura Coburn, Kyle Rollins and Ivan Pereira","@type":"Person"}],"dateline":"TAMPA, Fla. --","articleSection":"crime-safety","about":{"@type":"Thing","name":"u.s. & world"},"publisher":{"name":"KTRK-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KTRK_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"Ex-cop acquitted for shooting fellow moviegoer who threw popcorn during argument defends actions","keywords":"Curtis Reeves, florida movie theater shooting, Chad Oulson, popcorn shooting, Nightline, Curtis Reeves verdict, Curtis Reeves movie theater, Curtis Reeves trial, Chad Oulson shooting, nicole oulson, tampa fl, Curtis Reeves not guilty","description":"Curtis Reeves spoke exclusively with ABC News contending he didn't instigate the fight that prompted him to shoot Chad Oulson.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fcurtis-reeves-florida-movie-theater-shooting-chad-oulson-popcorn%2F11635640%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/curtis-reeves-florida-movie-theater-shooting-chad-oulson-popcorn/11635640/&amp;text=Ex-cop%20acquitted%20for%20shooting%20fellow%20moviegoer%20who%20threw%20popcorn%20during%20argument%20defends%20actions&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Ex-cop%20acquitted%20for%20shooting%20fellow%20moviegoer%20who%20threw%20popcorn%20during%20argument%20defends%20actions&amp;body=The%20retired%20officer%20who%20was%20acquitted%20for%20shooting%20and%20killing%20a%20fellow%20moviegoer%20who%20threw%20popcorn%20in%20his%20face%20said%20he%20stands%20by%20his%20actions.%20-%20https%3A//abc13.com/curtis-reeves-florida-movie-theater-shooting-chad-oulson-popcorn/11635640/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/us-world/">u.s. &amp; world</a></div><h1 class="headline">Ex-cop acquitted for shooting fellow moviegoer who threw popcorn during argument defends actions</h1><div class="deckline">&#x27;I don&#x27;t feel like an instigator,&#x27; 79-year-old Curtis Reeves told ABC News.</div><div class="originBylineContainer"><div class="global-caption abcnews image-caption byline"><div class="origin-logo abcnews origin-image byline"><span class="abcnews byline">ABCNews</span></div></div><div class="abcnews byline">By <!-- -->Victor Oquendo, Laura Coburn, Kyle Rollins and Ivan Pereira</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fretired-cop-acquitted-for-deadly-movie-theater-shooting-speaks-out%2F11635640%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/retired-cop-acquitted-for-deadly-movie-theater-shooting-speaks-out/11635640/&amp;text=Ex-cop%20acquitted%20for%20shooting%20fellow%20moviegoer%20who%20threw%20popcorn%20during%20argument%20defends%20actions&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Ex-cop%20acquitted%20for%20shooting%20fellow%20moviegoer%20who%20threw%20popcorn%20during%20argument%20defends%20actions&amp;body=The%20retired%20officer%20who%20was%20acquitted%20for%20shooting%20and%20killing%20a%20fellow%20moviegoer%20who%20threw%20popcorn%20in%20his%20face%20said%20he%20stands%20by%20his%20actions.%20-%20https%3A//abc13.com/retired-cop-acquitted-for-deadly-movie-theater-shooting-speaks-out/11635640/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Retired cop acquitted for movie theater shooting speaks out"/><meta itemProp="description" content="Curtis Reeves spoke exclusively with ABC News contending he didn&#x27;t instigate the fight that prompted him to shoot Chad Oulson at a Florida movie theater in 2014."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11635668_030922-cc-abcnews-Curtis-Reeves-intv-img.jpeg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/030922-cc-ap-newsone-GMAFLMovieTheaterShootingTuePKG-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2022-03-09T15:24:37Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/11635668_030922-cc-abcnews-Curtis-Reeves-intv-img.jpeg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Retired cop acquitted for movie theater shooting speaks out</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fretired-cop-acquitted-for-deadly-movie-theater-shooting-speaks-out%2F11635640%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/retired-cop-acquitted-for-deadly-movie-theater-shooting-speaks-out/11635640/&amp;text=Ex-cop%20acquitted%20for%20shooting%20fellow%20moviegoer%20who%20threw%20popcorn%20during%20argument%20defends%20actions&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Ex-cop%20acquitted%20for%20shooting%20fellow%20moviegoer%20who%20threw%20popcorn%20during%20argument%20defends%20actions&amp;body=The%20retired%20officer%20who%20was%20acquitted%20for%20shooting%20and%20killing%20a%20fellow%20moviegoer%20who%20threw%20popcorn%20in%20his%20face%20said%20he%20stands%20by%20his%20actions.%20-%20https%3A//abc13.com/retired-cop-acquitted-for-deadly-movie-theater-shooting-speaks-out/11635640/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">TAMPA, Fla. -- A retired officer who <a href="https://abc7chicago.com/curtis-reeves-trial-verdict-not-guilty-chad-oulson-shooting/11602369/" target="_blank">was acquitted last month for shooting and killing a fellow moviegoer</a> who threw popcorn in his face during an argument said he stands by his actions, saying he was defending himself.<br><br>Curtis Reeves, 79, told ABC News' "Nightline" that he wished the fatal fight between him and Chad Oulson didn't happen and he feels sadness for the 43-year-old's family. However, the former SWAT captain contended he had no choice but to use deadly force in what he called "a vicious attack."<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"I wish that none of this would have happened at all, but I don't feel like an instigator," Reeves told ABC News.<br><br><img src="https://s.abcnews.com/images/US/curtis-reeves-01-ht-iwb-220308_1646763420678_hpMain_16x9_992.jpg" class="center"><br><i>Curtis Reeves speaks with ABC's "Nightline" after he was acquitted for the 2014 shooting Chad Oulson during an argument in a Florida movie theater.</i><br><br>Reeves and his wife, Vivian, and Oulson and his wife, Nicole, had attended a showing of "Lone Survivor" at the Cobb Theater near Tampa, Florida, on Jan. 13, 2014.<br><br>Oulson was checking text messages from his 22-month-old daughter's daycare during previews, according to investigators.<br>Reeves said he was bothered by Oulson's phone and asked him to turn it off, which led to an argument. Reeves left the theater to alert a manager, but the argument escalated when he returned to his seat.<br><br>Surveillance footage showed Oulson throwing popcorn at Reeves' face, and then the former SWAT captain took out a .380 semi-automatic handgun and opened fire. Oulson was killed, and his wife was shot in a finger as she had her hand on her husband's chest to hold him back during the confrontation.<br><br><img src="https://s.abcnews.com/images/US/HT_nicole_chad_oulson_tk_140123_16x9_992.jpg" class="center"><br><i>Undated file photo of Nicole and Chad Oulson. (Obtained by ABC)</i><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Nicole Oulson <a rel="nofollow" href="https://abcnews.go.com/US/wife-slain-movie-theater-patron-husbands-death-unnecessary/story?id=21635378" target="_blank">told ABC News shortly after the 2014 shooting</a> that her husband did not threaten Reeves before the gun was drawn.<br><br>"It was a couple of words. No threats. No harm. No nothing," Nicole Oulson said.<br><br>Reeves told ABC News he was unaware that popcorn had hit him until after he opened fire.<br><br>"What was in my mind was he was either trying to hit me or he was trying to come over the seat," he said.<br><br>Reeves was arrested and charged with second-degree murder. He was held under house arrest as his case made its way through criminal court.<br><br>Reeves tried to use Florida's "stand your ground" law as his defense, but a judge denied his request in 2017.<br><br><img src="https://s.abcnews.com/images/US/curtis-reeves-02-ap-iwb-220308_1646763933196_hpEmbed_22x15_992.jpg" class="center"><br><i>Former Tampa police captain Curtis Reeves identifies a cellphone for defense attorney Richard Escobar as the one he found near his feet while providing details to the jury about the moments surrounding the shooting of Chad Oulson during his second-degree murder trial on Feb 24, 2022, at the Robert D. Sumner Judicial Center in Dade City, Fla. (Douglas R. Clifford/AP)</i><br><br>The case went to trial earlier this year, and a jury acquitted Reeves on his charges Feb. 25. Even without the "stand your ground" defense, Reeves' attorneys successfully argued self-defense. They emphasized that an attack on someone over 65 is considered a felony in Florida and argued that Reeves actions were a "justifiable use of force."<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>After the verdict, Nicole Oulson said in a statement to ABC News that the jury "got it wrong."<br><br>"I want everyone to know that even though they tried to make Chad out to be a monster and the aggressor, he was an amazing man, husband, son, brother, friend and father," she said.<br><br>"I will not just accept this result lying down," Nicole Oulson said. "Chad may be gone, but he will never be forgotten, and I will use my voice to try and make sure no one has to experience what myself and my family had to go through," she said in a statement.<br><br><img src="https://s.abcnews.com/images/US/nicole-oulson-02-ap-iwb-220308_1646762814454_hpEmbed_3x2_992.jpg" class="center"><br><i>Nicole Oulson, widow of Chad Oulson, center, reacts to the reading of the verdict at the conclusion of former Tampa police captain Curtis Reeves' murder trial on Feb 25, 2022, at the Robert D. Sumner Judicial Center in Dade City, Fla. Reeves, 79, was found not guilty of second degree murder in the shooting of Chad Oulson. (Douglas R. Clifford/AP)</i><br><br>Reeves said he hasn't had contact with the Oulson family but said he feels the same sadness for them as he does his own family. However, he said Oulson could have prevented the incident.<br><br>"It was something that was, I had no control over. He's the only one that could have kept it from happening," he said. "Certainly none of us, and I'm sure on both sides of the families, none of us wish it had happened like it did."<br><br><i>ABC News' Karin Weinberg contributed to this report.</i> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc13.com%2Fretired-cop-acquitted-for-deadly-movie-theater-shooting-speaks-out%2F11635640%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="Retired cop acquitted for deadly movie theater shooting speaks out" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/place/florida/">florida</a><a class="button" href="/tag/trial/">trial</a><a class="button" href="/tag/deadly-shooting/">deadly shooting</a><a class="button" href="/tag/movie-theater/">movie theater</a><a class="button" href="/tag/verdict/">verdict</a><a class="button" href="/tag/abc-news/">abc news</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fretired-cop-acquitted-for-deadly-movie-theater-shooting-speaks-out%2F11635640%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/retired-cop-acquitted-for-deadly-movie-theater-shooting-speaks-out/11635640/&amp;text=Ex-cop%20acquitted%20for%20shooting%20fellow%20moviegoer%20who%20threw%20popcorn%20during%20argument%20defends%20actions&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Ex-cop%20acquitted%20for%20shooting%20fellow%20moviegoer%20who%20threw%20popcorn%20during%20argument%20defends%20actions&amp;body=The%20retired%20officer%20who%20was%20acquitted%20for%20shooting%20and%20killing%20a%20fellow%20moviegoer%20who%20threw%20popcorn%20in%20his%20face%20said%20he%20stands%20by%20his%20actions.%20-%20https%3A//abc13.com/retired-cop-acquitted-for-deadly-movie-theater-shooting-speaks-out/11635640/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2022 ABC News Internet Ventures.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>U.S. &amp; WORLD</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/pig-heart-transplant-surgery-university-of-maryland-man-dies/11635655/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11635780_030922-wpvi-ap-pig-heart-surgery-credit-img.jpg" data-imgalt="David Bennett said before the surgery: &quot;I want to live. I know it&#x27;s a shot in the dark, but it&#x27;s my last choice.&quot;" data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/11635780_030922-wpvi-ap-pig-heart-surgery-credit-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">US man who got 1st pig heart transplant dies after 2 months</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="image"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/joro-spider-size-east-coast-parachuting/11632877/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11632926_AP22066728774569.jpg" data-imgalt="FILE - The Joro spider, a large spider native to East Asia, is seen in Johns Creek, Ga., on Sunday, Oct. 24, 2021." data-topic="science" data-dynamic="https://cdn.abcotvs.com/dip/images/11632926_AP22066728774569.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Giant venomous spider poised to spread across East Coast: scientists</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/brittney-griner-mugshot-russia-photo-wnba/11633227/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11633212_030822-wls-britney-griner-mugshot-img.jpg" data-imgalt="The arrest of two-time US Olympic basketball gold medalist Brittney Griner has left supporters anxious about her well-being and fearful that she might become a political pawn." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11633212_030822-wls-britney-griner-mugshot-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Brittney Griner&#x27;s mugshot shown on Russian state television</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/americans-released-jailed-in-venezuela-venezuelan-government-citgo-6/11635279/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11635295_030922-ktrk-citgo-6-img.jpg" data-imgalt="The White House says two American detainees have been released by the Venezuelan government. Gustavo Cardenas is an oil executive who had been jailed alongside colleagues since 2017. Jorge Fernandez was arrested last year on what the White House described as &quot;spurious charges.&quot;." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11635295_030922-ktrk-citgo-6-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">White House: Venezuela has freed 2 detained Americans</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/texas-gas-prices-cost-of-gasoline-houston-5-dollar/11633849/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11626865_030622-ktrk-530pm-gas-prices-poojah-desi-vid.jpg" data-imgalt="An expert with the University of Houston expects gas for most Texans to cost between $4.50 and $5 a gallon for most of the summer." data-topic="business" data-dynamic="https://cdn.abcotvs.com/dip/images/11626865_030622-ktrk-530pm-gas-prices-poojah-desi-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">UH professor says $5 gasoline could be here soon</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/14-year-old-girl-shot-drive-by-shooting-westview-apartment-search-for-gunman/11635416/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11635411_030922-ktrk-ewn-6am-ced-14yo-shot-sarah-vid.jpg" data-imgalt="Police believe several shots were fired from a car that was driving by the family&#x27;s apartment complex. The girl is expected to survive." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11635411_030922-ktrk-ewn-6am-ced-14yo-shot-sarah-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Sleeping 14-year-old injured when someone fired into her home</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/unsolved-hpd-cold-case-division-courtney-fischer-houston-police-investigations/11635038/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11635484_HPD-GRANT.jpg" data-imgalt="HPD&#x27;s cold case division was just awarded two grants, but the money can only be used for specific cases: the victims must be Black men killed before 1979. ABC13&#x27;s Courtney Fischer explains." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11635484_HPD-GRANT.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">HPD awarded $1.3M to investigate unsolved murders of Black men</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/pig-heart-transplant-surgery-university-of-maryland-man-dies/11635655/"><div class="headline">US man who got 1st pig heart transplant dies after 2 months</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/travis-scott-astroworld-tragedy-project-heal-cactus-jack-foundation/11635742/"><div class="headline">Travis Scott launches &#x27;Project HEAL&#x27; in wake of Astroworld tragedy</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/americans-released-jailed-in-venezuela-venezuelan-government-citgo-6/11635279/"><div class="headline">White House: Venezuela has freed 2 detained Americans</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/houston-weather-forecast-today-texas-rain-storm-predictions-temperatures/39346/"><div class="headline">Sunshine returns Wednesday, but another strong cold front on the way</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/getting-coronavirus-los-angeles-covid-19-pandemic-face-masks/11633907/"><div class="headline">With no more masks, what are the chances of getting COVID now?</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/chernobyl-russia-ukraine-nuclear-power-plant-disaster/11635481/"><div class="headline">Chernobyl knocked off power grid; &#x27;no critical impact on safety&#x27;</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/serial-killer-william-reece-texas-women-killed-teens-famous-cold-cases/11633297/"><div class="headline">Accused serial killer returns to Friendswood to face charges</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/teacher-sex-assault-bradley-scottrose-charged-houston-isd/11632802/"><div class="headline">2nd grade teacher charged with aggravated sex assault of child</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/texas-primary-election-2022-harris-county-votes-missing-ballots-isable-longoria-resigns/11634040/"><div class="headline">Lawmakers disagree on move forward after election official resigns</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc13.com/"><img src="https://cdn.abcotvs.net/abcotv/static/ktrk/logos/ktrk_logo_2x.png" alt="ABC13 Houston" width="195" height="44.313"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc13.com/">Home</a></li><li><a href="https://abc13.com/weather/">AccuWeather</a></li><li><a href="https://abc13.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/houston/">Houston</a><a href="https://abc13.com/southwest/">Southwest</a><a href="https://abc13.com/southeast/">Southeast</a><a href="https://abc13.com/northwest/">Northwest</a><a href="https://abc13.com/northeast/">Northeast</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/watch/">Watch</a><a href="https://abc13.com/apps/">Apps</a><a href="https://abc13.com/localish/">Localish</a><a href="https://abc13.com/plus/">ABC13 Plus</a><a href="https://abc13.com/sports/">Sports</a><a href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a><a href="https://abc13.com/turntoted/">Turn to Ted</a><a href="https://abc13.com/unsolved/">13 Unsolved</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/contactus/">Contact Us</a><a href="https://abc13.com/about/newsteam/">ABC13 News Team</a><a href="https://abc13.com/careers/">Careers</a><a href="https://abc13.com/contests/">Enter to Win</a><a href="https://abc13.com/about/"> About ABC13 Houston</a><a href="https://abc13.com/share/">Submit A News Tip</a><a href="https://shopabctv.com/collections/abc13-houston">ABC13 Shop</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/live/">ABC13 Live Newscasts</a><a href="https://abc13.com/tvlistings/">TV Listings</a></ul></li><li><a href="https://abc13.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc13.com/"><img src="https://cdn.abcotvs.net/abcotv/static/ktrk/logos/ktrk_logo_2x.png" alt="ABC13 Houston" width="195" height="44.313"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc13houston" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC13Houston" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc13houston/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc13.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc13.com/">Home</a><a href="https://abc13.com/weather/">Weather</a><a href="https://abc13.com/traffic/">Traffic</a><a href="https://abc13.com/watch/">Watch</a><a href="https://abc13.com/photos/">Photos</a><a href="https://abc13.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc13.com/houston/">Houston</a><a href="https://abc13.com/southwest/">Southwest</a><a href="https://abc13.com/southeast/">Southeast</a><a href="https://abc13.com/northwest/">Northwest</a><a href="https://abc13.com/northeast/">Northeast</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc13.com/localish/">Localish</a><a href="https://abc13.com/plus/">ABC13 Plus</a><a href="https://abc13.com/sports/">Sports</a><a href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a><a href="https://abc13.com/turntoted/">Turn to Ted</a><a href="https://abc13.com/unsolved/">13 Unsolved</a></div><div class="footer-sections-group"><a href="https://abc13.com/contactus/">Contact Us</a><a href="https://abc13.com/about/newsteam/">ABC13 News Team</a><a href="https://abc13.com/careers/">Careers</a><a href="https://abc13.com/contests/">Enter to Win</a><a href="https://abc13.com/about/"> About ABC13 Houston</a><a href="https://abc13.com/share/">Submit A News Tip</a><a href="https://shopabctv.com/collections/abc13-houston">ABC13 Shop</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/ktrk-tv">Public Inspection File</a></li><li><a href="https://abc13.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/ktrk-tv" target="_blank">Public Inspection File</a><a href="https://abc13.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2022<!-- --> <!-- -->ABC, Inc., KTRK-TV Houston.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '301587867451487');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=301587867451487&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/89e42212f732-release-03-09-2022.3/client";</script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/89e42212f732-release-03-09-2022.3/client/abcotv.js"></script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/89e42212f732-release-03-09-2022.3/client/story.js"></script>
            </body>
        </html>
    