
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | a2618acec59c | 3478 | 4226e6a7976396d1287be5a3481c3b629242c59b | Fri, 10 Sep 2021 21:35:02 GMT -->
                <script type='text/javascript' src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">1-year-old girl found dead in vehicle near Alief, Harris County Sheriff Ed Gonzalez says - ABC13 Houston</title>
                <meta data-react-helmet="true" name="description" content="A toddler who was found dead inside a vehicle in southwest Harris County may have been left there for hours, Harris County Sheriff Ed Gonzalez said."/><meta data-react-helmet="true" name="keywords" content="child found dead, girl car death, alief area, harris county sheriff&#x27;s office, baby found dead in car, baby left in car, toddler left for hours, Fisher Glen Lane, Beechnut Street, Synott Road"/><meta data-react-helmet="true" name="tags" content="houston-police-department,children,child-death,child-killed,toddler,children-injuries,investigation,death-investigation"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=407345290, affiliate-data=ct=ktrk-smart-banner&amp;pt=302756, app-argument=https://abc13.com/story/11011516"/><meta data-react-helmet="true" property="fb:app_id" content="1452463148319056"/><meta data-react-helmet="true" property="fb:pages" content="42354254341"/><meta data-react-helmet="true" property="og:site_name" content="ABC13 Houston"/><meta data-react-helmet="true" property="og:url" content="https://abc13.com/11011516/"/><meta data-react-helmet="true" property="og:title" content="1-year-old girl found dead in vehicle was left there for hours, Harris County sheriff says"/><meta data-react-helmet="true" property="og:description" content="When the mom picked up her kids at day care, she realized she never took the baby out of the car that morning, deputies said."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/11012274_091021-ktrk-ewn-6am-sro-hot-car-death-sarah-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@ABC13Houston"/><meta data-react-helmet="true" name="twitter:creator" content="@ABC13Houston"/><meta data-react-helmet="true" name="twitter:url" content="https://abc13.com/11011516/"/><meta data-react-helmet="true" name="twitter:title" content="1-year-old girl found dead in vehicle was left there for hours, Harris County sheriff says"/><meta data-react-helmet="true" name="twitter:description" content="When the mom picked up her kids at day care, she realized she never took the baby out of the car that morning, deputies said."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/11012274_091021-ktrk-ewn-6am-sro-hot-car-death-sarah-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="ktrk"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="407345290"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="ktrk"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.ktrk.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-09-10T01:10:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-09-10T12:48:38Z"/><meta data-react-helmet="true" property="article:section" content="crime-safety"/><meta data-react-helmet="true" name="title" content="1-year-old girl found dead in vehicle was left there for hours, Harris County sheriff says"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/4226e6a79763-release-09-01-2021.3/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/ktrk/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc13.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc13.com/feed/" title="ABC13 Houston RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.ktrk.news/http/abc13.com/story/11011516"/><link data-react-helmet="true" rel="canonical" href="https://abc13.com/child-found-dead-girl-car-death-alief-area-harris-county-sheriffs-office/11011516/"/><link data-react-helmet="true" rel="amphtml" href="https://abc13.com/amp/child-found-dead-girl-car-death-alief-area-harris-county-sheriffs-office/11011516/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="nav"><header class="feature-container ktrk"><a class="feature-action" href="https://abc13.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container ktrk"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc13.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc13.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/houston/">Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southwest/">Southwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southeast/">Southeast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northwest/">Northwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northeast/">Northeast</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc13.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc13.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc13.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc13.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc13.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/houston/">Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southwest/">Southwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/southeast/">Southeast</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northwest/">Northwest</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/northeast/">Northeast</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/plus/">ABC13 Plus</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/turntoted/">Turn to Ted</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/unsolved/">13 Unsolved</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/abc13originals/">ABC13 Originals</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/health/">Healthcheck</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/ouramerica/">Our America</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/townhall/">Town Halls</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/contactus/">Contact Us</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/about/newsteam/">ABC13 News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/careers/">Careers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/contests/">Enter to Win</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/about/"> About ABC13 Houston</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/share/">Submit A News Tip</a></span><span><a class="AnchorLink" tabindex="0" href="https://shopabctv.com/collections/abc13-houston">ABC13 Shop</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/live/">ABC13 Live Newscasts</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc13.com/tvlistings/">TV Listings</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc13houston" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC13Houston" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc13houston/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc13.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc13.com/child-found-dead-girl-car-death-alief-area-harris-county-sheriffs-office/11011516/","@type":"WebPage"},"headline":"1-year-old girl found dead in vehicle near Alief, Harris County Sheriff Ed Gonzalez says","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/11012274_091021-ktrk-ewn-6am-sro-hot-car-death-sarah-vid.jpg"},"datePublished":"2021-09-10T01:10:00.000Z","dateModified":"2021-09-10T12:48:35.000Z","author":[{"name":"Shelley Childers","@type":"Person"}],"dateline":"HARRIS COUNTY, Texas ","articleSection":"crime-safety","about":{"@type":"Thing","name":"child death"},"publisher":{"name":"KTRK-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KTRK_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"","keywords":"child found dead, girl car death, alief area, harris county sheriff's office, baby found dead in car, baby left in car, toddler left for hours, Fisher Glen Lane, Beechnut Street, Synott Road","description":"A toddler who was found dead inside a vehicle in southwest Harris County may have been left there for hours, Harris County Sheriff Ed Gonzalez said.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fbaby-found-dead-in-vehicle-was-left-there-for-hours-hcso-says%2F11011516%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/baby-found-dead-in-vehicle-was-left-there-for-hours-hcso-says/11011516/&amp;text=1-year-old%20girl%20found%20dead%20in%20vehicle%20was%20left%20there%20for%20hours%2C%20Harris%20County%20sheriff%20says&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=1-year-old%20girl%20found%20dead%20in%20vehicle%20was%20left%20there%20for%20hours%2C%20Harris%20County%20sheriff%20says&amp;body=When%20the%20mom%20picked%20up%20her%20kids%20at%20day%20care%2C%20she%20realized%20she%20never%20took%20the%20baby%20out%20of%20the%20car%20that%20morning%2C%20deputies%20said.%20-%20https%3A//abc13.com/baby-found-dead-in-vehicle-was-left-there-for-hours-hcso-says/11011516/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/child-death/">child death</a></div><h1 class="headline">1-year-old girl found dead in vehicle was left there for hours, Harris County sheriff says</h1><div class="originBylineContainer"><div class="global-caption ktrk image-caption byline"><div class="origin-logo ktrk origin-image byline"><span class="ktrk byline">KTRK</span></div></div><div class="ktrk byline">By <span itemscope="" itemType="https://schema.org/Person"><meta itemProp="url" content="https://abc13.com/about/newsteam/shelley-childers"/><meta itemProp="affiliation"/><meta itemProp="jobTitle" content="Staff"/><a href="https://abc13.com/about/newsteam/shelley-childers" itemProp="name" rel="author">Shelley Childers</a></span></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fbaby-found-dead-in-vehicle-was-left-there-for-hours-hcso-says%2F11011516%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/baby-found-dead-in-vehicle-was-left-there-for-hours-hcso-says/11011516/&amp;text=1-year-old%20girl%20found%20dead%20in%20vehicle%20was%20left%20there%20for%20hours%2C%20Harris%20County%20sheriff%20says&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=1-year-old%20girl%20found%20dead%20in%20vehicle%20was%20left%20there%20for%20hours%2C%20Harris%20County%20sheriff%20says&amp;body=When%20the%20mom%20picked%20up%20her%20kids%20at%20day%20care%2C%20she%20realized%20she%20never%20took%20the%20baby%20out%20of%20the%20car%20that%20morning%2C%20deputies%20said.%20-%20https%3A//abc13.com/baby-found-dead-in-vehicle-was-left-there-for-hours-hcso-says/11011516/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Tips for parents to avoid hot car tragedies"/><meta itemProp="description" content="After a 1-year-old died in a hot car in the Alief area Thursday, here are some tips to keep in mind to always remember your little ones are in the car."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11012274_091021-ktrk-ewn-6am-sro-hot-car-death-sarah-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/091021-ktrk-ewn-6am-sro-hot-car-death-sarah-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2021-09-10T12:41:00Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/11012274_091021-ktrk-ewn-6am-sro-hot-car-death-sarah-vid.jpg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Tips for parents to avoid hot car tragedies</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fbaby-found-dead-in-vehicle-was-left-there-for-hours-hcso-says%2F11011516%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/baby-found-dead-in-vehicle-was-left-there-for-hours-hcso-says/11011516/&amp;text=1-year-old%20girl%20found%20dead%20in%20vehicle%20was%20left%20there%20for%20hours%2C%20Harris%20County%20sheriff%20says&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=1-year-old%20girl%20found%20dead%20in%20vehicle%20was%20left%20there%20for%20hours%2C%20Harris%20County%20sheriff%20says&amp;body=When%20the%20mom%20picked%20up%20her%20kids%20at%20day%20care%2C%20she%20realized%20she%20never%20took%20the%20baby%20out%20of%20the%20car%20that%20morning%2C%20deputies%20said.%20-%20https%3A//abc13.com/baby-found-dead-in-vehicle-was-left-there-for-hours-hcso-says/11011516/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">HARRIS COUNTY, Texas (KTRK) -- A 1-year-old girl is dead after she was accidentally left in a hot car all day, investigators say.<br><br>Deputies with the Harris County Sheriff's Office were called to 8100 Barnes Ridge Lane in the Alief area in southwest Harris County Thursday night.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Investigators said the family told them a mother of three young children - ages five, three and one - took the two older children to a nearby day care to drop them off.<br><br>For some reason, the 1-year-old was left in her seat.<br><br>Deputies said the mother returned home and it wasn't until she went to pick up the other two children Thursday afternoon that she realized that the youngest child was never even dropped off.<br><br>A day care worker went with the mother back to their home where the little girl was found in the back seat of the car.<br><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="1-year-old found dead in vehicle was left there for hours, HCSO says"><meta itemprop="description" content="Deputies say her mother left her in the car as he went to pick up her other children from day care."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11011726_090921-ktrk-ewn-10pm-SCH-1-yo-found-dead-pkg-monica-vid.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/090921-ktrk-ewn-10pm-SCH-1-yo-found-dead-pkg-monica-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2021-09-10T03:14:44Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvktrkresponsive,wdgotvsecondaryresponsive" data-pagename="crime-safety/post_video/1-year-old-girl-found-dead-in-vehicle-was-left-there-for-hours,-harris-county-sheriff-says=11011516" data-topic="child death" data-contenttype="post" data-channel="misc" data-content-id="11011516" data-adunit="/ktrk/abc13.com/web/news_cs" data-tag="houston-police-department,children,child-death,child-killed,toddler,children-injuries,investigation,death-investigation,houston,news_cs" data-url="https://content.uplynk.com/ext/1efe3bfc4d1e4b5db5e5085a535b510b/090921-ktrk-ewn-10pm-SCH-1-yo-found-dead-pkg-monica-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/11011726_090921-ktrk-ewn-10pm-SCH-1-yo-found-dead-pkg-monica-vid.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/11011726_090921-ktrk-ewn-10pm-SCH-1-yo-found-dead-pkg-monica-vid.jpg" data-imgalt="" data-video-id="11011727" data-station="ktrk" data-headline="1-year-old found dead in vehicle was left there for hours, HCSO says" data-caption="Deputies say her mother left her in the car as he went to pick up her other children from day care."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc13.com/video/embed/?pid=11011727" frameborder="0" allowfullscreen></iframe></textarea></div><p>Deputies say her mother left her in the car as he went to pick up her other children from day care.</p></div></div></div><br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Deputies said her body was on the floorboard. She was pronounced dead on the scene Thursday night.<br><br>Deputies told ABC13 the district attorney's office will determine if the mother will face charges immediately or if the case will go to a grand jury.<br><br>Texas leads the nation in hot car deaths.<br><br>There is technology in newer-model cars that can help prevent tragic accidents. Some vehicles can display a warning when you turn off the car, reminding you to check the back seat.<br><br>Look in your vehicle's settings for the "rear seat reminder" option.<br><br>GPS apps like Waze also offer a reminder as an option in the settings.<br><br>Here are three things parents can do to make sure they don't forget a child in the backseat:<br><ol><li>Put an item in the back seat - phone, wallet or jacket</li><li>Visual reminder in the front seat - child's toy, pacifier</li><li>Keep vehicle locked at home and keys out of reach</li></ol> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc13.com%2Fbaby-found-dead-in-vehicle-was-left-there-for-hours-hcso-says%2F11011516%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="ktrk" hidden></div>
        <div id="tashl" data-content="Baby found dead in vehicle was left there for hours, HCSO says" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/place/houston/">houston</a><a class="button" href="/tag/houston-police-department/">houston police department</a><a class="button" href="/tag/children/">children</a><a class="button" href="/tag/child-death/">child death</a><a class="button" href="/tag/child-killed/">child killed</a><a class="button" href="/tag/toddler/">toddler</a><a class="button" href="/tag/children-injuries/">children injuries</a><a class="button" href="/tag/investigation/">investigation</a><a class="button" href="/tag/death-investigation/">death investigation</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc13.com%2Fbaby-found-dead-in-vehicle-was-left-there-for-hours-hcso-says%2F11011516%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc13.com/baby-found-dead-in-vehicle-was-left-there-for-hours-hcso-says/11011516/&amp;text=1-year-old%20girl%20found%20dead%20in%20vehicle%20was%20left%20there%20for%20hours%2C%20Harris%20County%20sheriff%20says&amp;via=ABC13Houston" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=1-year-old%20girl%20found%20dead%20in%20vehicle%20was%20left%20there%20for%20hours%2C%20Harris%20County%20sheriff%20says&amp;body=When%20the%20mom%20picked%20up%20her%20kids%20at%20day%20care%2C%20she%20realized%20she%20never%20took%20the%20baby%20out%20of%20the%20car%20that%20morning%2C%20deputies%20said.%20-%20https%3A//abc13.com/baby-found-dead-in-vehicle-was-left-there-for-hours-hcso-says/11011516/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 KTRK-TV. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>CHILD DEATH</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/galveston-county-child-death-coronavirus-first-houston/11011083/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11011133_coronavirus-generic-TN-img.jfif" data-imgalt="The county health district said the girl was either 10 years old or younger. This is the first COVID-related death of someone that young." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/11011133_coronavirus-generic-TN-img.jfif"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Galveston County reports 1st pediatric COVID-related death </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/haunted-mine-amusement-park-ride-death-colorado/11004058/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11004087_090621-cc-glenwood-caverns-haunted-mine-img.jpeg" data-imgalt="The girl was killed at the haunted mine ride at the park in Glenwood Springs" data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/11004087_090621-cc-glenwood-caverns-haunted-mine-img.jpeg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">6-year-old girl dies on mine drop ride at Colorado amusement park</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/baby-nursing-pillow-linked-to-infant-death-boppy/10995215/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10995238_090221-ktrk-boppy-nursing-pillow-deaths-img.jpg" data-imgalt="CPSC said the deaths involving nursing pillows and loungers appeared to happen when &quot;children are left on or near pillows, and the child rolls over, rolls off, or falls asleep.&quot;" data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/10995238_090221-ktrk-boppy-nursing-pillow-deaths-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Improper use of nursing pillows, loungers linked to 7 infant deaths</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/child-death-covid-coronavirus-teen-dies-of/10978261/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10941162_080921-cc-ap-kids-covid-test-file-img.jpg" data-imgalt="Houston&#x27;s six previous pediatric deaths all had underlying health conditions. The child or teen, who was not vaccinated, died in late July." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/10941162_080921-cc-ap-kids-covid-test-file-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Houston reports 1st COVID death in child with no underlying issues</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/vaccine-requirements-greg-abbott-reaction-employers-require-vaccines-biden-administration/11012429/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11012436_091021-ktrk-abbott-bien-img.jpg" data-imgalt="&quot;Texas is already working to halt this power grab,&quot; the governor said on Twitter." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/11012436_091021-ktrk-abbott-bien-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Gov. Abbott slams Biden over vaccine mandate for employers</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/houston-weather-forecast-today-texas-rain-storm-predictions-temperatures/39346/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11012737_OMWFRINOON.png" data-imgalt="You have through Saturday morning to enjoy the refreshing air before a tropical rainmaker brings sticky air and storms back to Houston." data-topic="weather" data-dynamic="https://cdn.abcotvs.com/dip/images/11012737_OMWFRINOON.png"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Tropical rainmaker to bring abrupt end to our lower humidity</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/university-of-houston-big-12-what-conference-is-in-teams-american-athletic/11012314/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11005757_090721-ktrk-ewn-430am-uh-big-12-bw-vid.jpg" data-imgalt="It could be a busy week for the University of Houston, but will it end with an invite to the Big 12?" data-topic="sports" data-dynamic="https://cdn.abcotvs.com/dip/images/11005757_090721-ktrk-ewn-430am-uh-big-12-bw-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Houston joins depleted Big 12 in wake of Texas and Oklahoma&#x27;s exits</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/wrong-way-driver-wayside-wrong-way-hpd-unit-hit-houston-traffic/11013011/"><div class="headline">1 trapped after multiple vehicles were involved in accident, HPD says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/man-shot-in-spring-shooting-crime-north-harris-county-police-neighborhood/11012814/"><div class="headline">1 shot in Spring neighborhood, 2 suspects wanted, deputies said</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/aj-armstrong-retrial-bellaire-double-murder-dawn-and-antonio-killed/11011109/"><div class="headline">AJ Armstrong in court ahead of 2nd retrial in parents&#x27; murders</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/gulf-freeway-gym-robbery-fitness-center-mace-crime-stoppers-of-houston/11012570/"><div class="headline">Man sprays mace at robbery victim outside SE Houston gym</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/september-11-attacks-flight-77-ticket-agent-911-hijackers/11012572/"><div class="headline">Ticket agent who helped 9/11 hijackers make flight finds forgiveness</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/abortion-ban-bomb-threat-texas-right-to-life-4500-block-of-bissonnet/11012866/"><div class="headline">Texas Right to Life office in Bellaire evacuated after bomb threat</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/fort-bend-county-get-hired-small-businesses-jobs/11012869/"><div class="headline">Fort Bend County launches new &#x27;Get Hired&#x27; program</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/justin-reid-hurricane-ida-relief-lousiana-disaster-recovery-nflpa-community-mvp/11012700/"><div class="headline">Texans already winners before 1st game, thanks to Justin Reid</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc13.com/florida-school-shooting-plot-harns-marsh-middle/11012645/"><div class="headline">2 middle schoolers allegedly plotted mass school shooting</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc13.com/"><img src="https://cdn.abcotvs.net/abcotv/static/ktrk/logos/ktrk_logo_2x.png" alt="ABC13 Houston"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc13.com/">Home</a></li><li><a href="https://abc13.com/weather/">AccuWeather</a></li><li><a href="https://abc13.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/houston/">Houston</a><a href="https://abc13.com/southwest/">Southwest</a><a href="https://abc13.com/southeast/">Southeast</a><a href="https://abc13.com/northwest/">Northwest</a><a href="https://abc13.com/northeast/">Northeast</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/watch/">Watch</a><a href="https://abc13.com/apps/">Apps</a><a href="https://abc13.com/localish/">Localish</a><a href="https://abc13.com/plus/">ABC13 Plus</a><a href="https://abc13.com/sports/">Sports</a><a href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a><a href="https://abc13.com/turntoted/">Turn to Ted</a><a href="https://abc13.com/unsolved/">13 Unsolved</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/contactus/">Contact Us</a><a href="https://abc13.com/about/newsteam/">ABC13 News Team</a><a href="https://abc13.com/careers/">Careers</a><a href="https://abc13.com/contests/">Enter to Win</a><a href="https://abc13.com/about/"> About ABC13 Houston</a><a href="https://abc13.com/share/">Submit A News Tip</a><a href="https://shopabctv.com/collections/abc13-houston">ABC13 Shop</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc13.com/live/">ABC13 Live Newscasts</a><a href="https://abc13.com/tvlistings/">TV Listings</a></ul></li><li><a href="https://abc13.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc13.com/"><img src="https://cdn.abcotvs.net/abcotv/static/ktrk/logos/ktrk_logo_2x.png" alt="ABC13 Houston"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc13houston" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/ABC13Houston" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://www.instagram.com/abc13houston/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc13.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc13.com/">Home</a><a href="https://abc13.com/weather/">Weather</a><a href="https://abc13.com/traffic/">Traffic</a><a href="https://abc13.com/watch/">Watch</a><a href="https://abc13.com/photos/">Photos</a><a href="https://abc13.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc13.com/houston/">Houston</a><a href="https://abc13.com/southwest/">Southwest</a><a href="https://abc13.com/southeast/">Southeast</a><a href="https://abc13.com/northwest/">Northwest</a><a href="https://abc13.com/northeast/">Northeast</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc13.com/localish/">Localish</a><a href="https://abc13.com/plus/">ABC13 Plus</a><a href="https://abc13.com/sports/">Sports</a><a href="https://abc13.com/oberginvestigates/">Ted Oberg Investigates</a><a href="https://abc13.com/turntoted/">Turn to Ted</a><a href="https://abc13.com/unsolved/">13 Unsolved</a></div><div class="footer-sections-group"><a href="https://abc13.com/contactus/">Contact Us</a><a href="https://abc13.com/about/newsteam/">ABC13 News Team</a><a href="https://abc13.com/careers/">Careers</a><a href="https://abc13.com/contests/">Enter to Win</a><a href="https://abc13.com/about/"> About ABC13 Houston</a><a href="https://abc13.com/share/">Submit A News Tip</a><a href="https://shopabctv.com/collections/abc13-houston">ABC13 Shop</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/ktrk-tv">Public Inspection File</a></li><li><a href="https://abc13.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/ktrk-tv" target="_blank">Public Inspection File</a><a href="https://abc13.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., KTRK-TV Houston.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '301587867451487');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=301587867451487&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/4226e6a79763-release-09-01-2021.3/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/4226e6a79763-release-09-01-2021.3/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/4226e6a79763-release-09-01-2021.3/client/story.js"></script>
            </body>
        </html>
    